Skocz do zawartości


Zdjęcie

Kolejny stukający motor K24a3

VII k24a3 stukanie klekot

  • Zaloguj się, aby dodać odpowiedź
183 odpowiedzi w tym temacie

#1 scorpio33

scorpio33
  • Forumowicz
  • 132 postów
  • Skąd:oświęcim
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 09:41, 10.07.2017

Czołem.

Pojawił się problem w moim accordzie, może nie tyle pojawił teraz co chyba nasilił i zacząłem dochodzenie do przyczyny. Stuki, klekotanie. Na filmiku będzie to dość dobrze słychać. To grzechotanie zauważyłem już jakiś czas temu, ale pojawiało się i cichło tak że czasem myślałem że sie przesłyszałem i odpuściłem temat. Zaczęło się od tego że taki grzechot pojawiał się na zimnym silniku w momencie odpalania, im zimniejszy i dłużej stał tym wyraźniej zagrzechotał - 0,5- 1 sec to trwało i cichło. Później zauważyłem  to w czasie jazdy ale już na rozgrzanym silniku. Dźwięk pojawia się najwyraźniej w przedziale 2.5-3 tyś obr. i tylko w momencie gdy podczas stałej prędkości odpuszcza się minimalnie gaz, ale tak by nie hamować silnikiem ale wyłapać tak punkt zero. Zresztą na filmiku na jałowych też słychać to najlepiej w momencie dodawania/odpuszczania gazu, przy stałych obrotach nie.

   Pierwszym podejrzanym z powody grzechotu przy odpalaniu był napinacz łańcucha. Sam łańcuch wymieniłem zaraz po kupnie, napinacz został stary bo stwierdziłem że jest dobry (łańcuch był wyciągnięty). Wymieniłem więc kilka dni temu napinacz na nowy, efektu oczywiście zero ( odstąpię nowy napinacz do k24 okazyjnie jak ktoś potrzebuje). Następnie stwierdziłem że po odłączeniu zapłonu od drugiego cylindra hałas ustaje... Więc mamy winowajcę mniej więcej zlokalizowanego. Tylko dokładniej co?? Przy normalnej jeździe klekot jest prawie niezauważalny ( prawie bo mam bardzo wyczulone ucho na wszelkie nienormalne dźwięki w aucie), pod obciążeniem, przyspieszaniem też nie. Test ruszania z czwórki bez grzechotania. Panewkę więc wykluczam, tak samo raczej sworzeń tłoka. Więc co - tłok pewnie?

  Pomierzyłem dziś kompresję 1- 11,  2-10.3,  3- 10.8,  4-11.2 atm.  BTW jakie jest prawidłowe ciśnienie sprężania w tym motorze?  Na drugim garze ciut niżej niż na pozostałych więc? Świece wszystkie jednakowe - jasne.

Spieprzyłem trochę pomiar bo chcąc obserwować zegar kręciłem rozrusznikiem stojąc obok auta więc nie otwarłem przepustnicy, pewnie faktyczne ciśnienie będzie wyższe no ale ten lekki spadek na drugim garze będzie pewnie tak czy siak.

Olej - tu trochę eksperymentowałem z powodu zużycia 1 - 1.5l od wymiany do wymiany (10tyś km). Był 5w30, 5w50, aktualnie chciałem się przekonać co będzie na 0w30 więc jest zalany takim elfem. I nie wiem czy po tym oleju objawy się nie nasiliły. 

Kocepcja mi się wyczerpuje, zamówiłem u chińczyków endoskop więc jak przyjdzie to pooglądam cylinder, ale co jak będzie niezrysowany? Macie jeszcze pomysły co sprawdzić jak zaradzić bo k...wa już jeżdżę z wyłączonym radiem i tylko silnika słucham.

 

https://www.youtube....eature=youtu.be


Użytkownik scorpio33 edytował ten post 12:01, 10.07.2017

  • 0

#2 skubiszek

skubiszek
  • Forumowicz
  • 2284 postów
  • Skąd:ZSZ
  • Silnik:3.0
  • Wersja:S-line
  • KM:296
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:Avant
Reputacja: 8
Neutralna

Napisano 09:45, 10.07.2017

zawory kiedy regulowałeś? brzmi jakby któryś był "luźny" - miałem tak w Civicu, poza tym mam wrażenie, że coś Ci "wyje" przy okazji, tak k24 z tego co pamiętam nie pracuje


  • 0

#3 scorpio33

scorpio33
  • Forumowicz
  • 132 postów
  • Skąd:oświęcim
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 09:49, 10.07.2017

Wyje trochę pompa wspomagania, zawory są wyregulowane dopiero co przy okazji wymieniania napinacza zdjąłem pokrywę i wyregulowałem.


  • 0

#4 lukasrz

lukasrz
  • Forumowicz
  • 242 postów
  • Skąd:LUBLIN
  • Silnik:2.4
  • Wersja:CL9 -35mm
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:SEDAN
Reputacja: 5
Neutralna

Napisano 09:51, 10.07.2017

luz na sworzniu tłoka? takie moje skojarzenie pierwsze.... ale taki dźwięk to wiele podzespołów może powodować...u mnie pompa też trochę wyje.... nie ma co lamentować ;)


Użytkownik lukasrz edytował ten post 09:51, 10.07.2017

  • 0

#5 scorpio33

scorpio33
  • Forumowicz
  • 132 postów
  • Skąd:oświęcim
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 09:54, 10.07.2017

luz na sworzniu tłoka? takie moje skojarzenie pierwsze.... ale taki dźwięk to wiele podzespołów może powodować...u mnie pompa też trochę wyje.... nie ma co lamentować ;)

U mnie raczej nie wiele ponieważ przypominam cichnie po wyłączniu zapłonu na drugim cylindrze.


  • 0

#6 lakatus

lakatus
  • Forumowicz
  • 773 postów
  • Skąd:Katowice
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 6
Neutralna

Napisano 10:08, 10.07.2017

chyba mam to samo jeżdżę już z tym objawem ok 10 tyś km póki co stukanie nie wzmaga się cały czas na tym samym poziomie i tak jak u Ciebie najbardziej słyszalne od ok 2 tyś RPM do ok 3,5 tyś RPM potem poziom hałasu własnego silnika wydaje się, że zagłusza ten stukot....olej 5w-30 SPECOL obecnie..ja stawiam na luz na tłoku/albo luz na sworzniu tłoka. Podczas wciśniecia gazu w podłoge podczas jazdy stukot nagle ustaje 


  • 0

#7 scorpio33

scorpio33
  • Forumowicz
  • 132 postów
  • Skąd:oświęcim
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 11:46, 10.07.2017

chyba mam to samo jeżdżę już z tym objawem ok 10 tyś km póki co stukanie nie wzmaga się cały czas na tym samym poziomie i tak jak u Ciebie najbardziej słyszalne od ok 2 tyś RPM do ok 3,5 tyś RPM potem poziom hałasu własnego silnika wydaje się, że zagłusza ten stukot....olej 5w-30 SPECOL obecnie..ja stawiam na luz na tłoku/albo luz na sworzniu tłoka. Podczas wciśniecia gazu w podłoge podczas jazdy stukot nagle ustaje 

Odłączałeś cewki, sprawdzałeś na którym cylindrze objaw zanika?


  • 0

#8 lakatus

lakatus
  • Forumowicz
  • 773 postów
  • Skąd:Katowice
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 6
Neutralna

Napisano 12:06, 10.07.2017

bawiłem się tym odłączaniem cewek: początkowo wydawało się, że na II garze coś dolega (drugi patrzac od lewej strony nie według kolejności występowania zapłonu). Potem stwierdziłem, że gra zawsze i na chwilę obecną nie jestem w stanie stwierdzić czy odłączenie zapłonu coś dawało może spróbuje w najbliższych dniach powtórzyć próbę..


jakbyś był w Katowicach i chciałbyś porównać z klekaniem moich bocianów daj znać :) 


aha u mnie te klekanie wystąpiło przy ok 341 tyś km obecnie mam ponad 353 tyś km


Użytkownik lakatus edytował ten post 12:03, 10.07.2017

  • 0

#9 pawel84

pawel84
  • Forumowicz
  • 283 postów
  • Skąd:Devizes .UK
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Tourer
Reputacja: 1
Neutralna

Napisano 12:30, 10.07.2017

No powiem szczerze że dość mocno to wali. Bardzo podobnie do panewki niestety. Nasłuchaj to może od spodu? Bo miski to pewnie Ci się nie chce zrzucać dla sprawdzenia.

Dziwne ze te silniki tak klękają. Ciekawe czy ten przebieg masz prawdziwy czy może coś więcej jest nakręcone. 360tys.to nie jest aż tak znowu dużo,żeby panewy klękały.


  • 0

#10 scorpio33

scorpio33
  • Forumowicz
  • 132 postów
  • Skąd:oświęcim
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 14:33, 10.07.2017

Niemożliwe żeby to była panewka, stukot by nie występował przy odciążaniu silnika tak jak się dzieje to teraz a przy obciążaniu, to logiczne jest.

U mnie przebieg lekko ponad 300 kkm 

Będę wymieniał olej to go przefiltruję i przyjrzę się czy coś w nim widać.

@lakatus jak będę czasem w ikei a bywam, to dam znać może sie zgadamy. Zostaw telefon na priv.


Użytkownik scorpio33 edytował ten post 14:38, 10.07.2017

  • 0

#11 lakatus

lakatus
  • Forumowicz
  • 773 postów
  • Skąd:Katowice
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 6
Neutralna

Napisano 14:43, 10.07.2017

u mnie stuka przy zwiekszaniu obrotów i ich utrzymywaniu powyżej 2 tyś RPM


  • 0

#12 pawel84j

pawel84j
  • Forumowicz
  • 743 postów
  • Skąd:Wyżne/Rzeszów
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Kombi
Reputacja: 1
Neutralna

Napisano 14:52, 10.07.2017

Odpalales przy ściągniętym pasku wielorowkowym ?
  • 0

#13 scorpio33

scorpio33
  • Forumowicz
  • 132 postów
  • Skąd:oświęcim
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 15:41, 10.07.2017

Nie , nie sprawdzałem tego skoro cichło przy odłączeniu drugiego cylindra. Nie sądzę żeby to coś dało ale sprawdzę jeszcze dla spokoju...


  • 0

#14 pawel84

pawel84
  • Forumowicz
  • 283 postów
  • Skąd:Devizes .UK
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Tourer
Reputacja: 1
Neutralna

Napisano 16:50, 10.07.2017

Szczerze to życzę Ci aby to nie była panewa,ale takie znaki dawały często  panewy w preludach . No chyba że coś w głowicy się dzieje ,bo widzę że na lpg śmigasz.


  • 0

#15 lukasrz

lukasrz
  • Forumowicz
  • 242 postów
  • Skąd:LUBLIN
  • Silnik:2.4
  • Wersja:CL9 -35mm
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:SEDAN
Reputacja: 5
Neutralna

Napisano 17:16, 10.07.2017

Mi bardziej to przypomina luz na sworzniu tłoka ale nie sprawdzisz bez zdjęcia głowicy.

 

BTW wpisałem w allegro... i coś po taniości wyskoczyło, zaskakująco tanio

 

http://allegro.pl/tl...6863515326.html

 

300tyś mało się wydaje.... według opinii serwisu w którym robię Hondy te silniki spokojnie 500tyś i więcej robią... Zresztą grzebałem kiedyś po forum USA i tam mają w większości naloty po 600-800tyś


  • 0





Również z jednym lub większą ilością słów kluczowych: VII, k24a3 stukanie klekot

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq