Skocz do zawartości


RODO w HAKP

Zdjęcie

Swist powietrza na obiegu otwartym

VII

  • Zaloguj się, aby dodać odpowiedź
16 odpowiedzi w tym temacie

#1 kakim86

kakim86
  • Forumowicz
  • 22 postów
  • Skąd:Olsztyn
  • Silnik:2.0
  • Wersja:Sport
  • KM:155
  • Paliwo:LPG
  • Rok:2006
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 15:53, 25.03.2017

Witam.Borykam sie od dluzszego czasu ze slyszalnym swistaniem powietrza podczas jazdy na niewielkich predkosciach. Na wiekszych pewnie tez bylo by go slychac ale zagluszają opony. Temat wyglada tak ze slychac ten swist tak jak by byla szpara niewielka na niedomknietej szybie. Na początku myslalem ze to wycieraczki ale pewnego razu jadąc wlączylem obieg wewnetrzny (zamkniety) ten przycisk na kokpicie z ikoną samochodu i pomaranczową diodą i swistanie ustalo. Na obiegu zewnętrznym swista caly czas jak włącze nawiew.Na wylaczonym nawoewie też slychac świstanie. Myslalem ze klapka sie nie domyka ta ktora jest przy wentylatorze i zamyka dostep powietrza z dworu ale to nie to. Czy ktos mial lub ma podobny problem w acco VII ?

Użytkownik kakim86 edytował ten post 15:56, 25.03.2017

  • 0

#2 Andrzej79

Andrzej79
  • Klubowicz
  • 26 postów
  • Skąd:Nordhorn
  • Silnik:2.0
  • Wersja:S
  • KM:155 KM
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:cl7
Reputacja: 0
Neutralna

Napisano 11:48, 11.04.2017

Witam.
Mam ten sam problem,śwista miedzy 40-60km/h.
  • 0

#3 kakim86

kakim86
  • Forumowicz
  • 22 postów
  • Skąd:Olsztyn
  • Silnik:2.0
  • Wersja:Sport
  • KM:155
  • Paliwo:LPG
  • Rok:2006
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 18:01, 11.04.2017

Witam.
Mam ten sam problem,śwista miedzy 40-60km/h.

.
Doszukiwales sie przyczyny?
  • 0

#4 Andrzej79

Andrzej79
  • Klubowicz
  • 26 postów
  • Skąd:Nordhorn
  • Silnik:2.0
  • Wersja:S
  • KM:155 KM
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:cl7
Reputacja: 0
Neutralna

Napisano 08:06, 12.04.2017

Szukałem,jest cieżko to zlokalizować.
http://www.accordklu...by-wentylatora/
  • 0

#5 kakim86

kakim86
  • Forumowicz
  • 22 postów
  • Skąd:Olsztyn
  • Silnik:2.0
  • Wersja:Sport
  • KM:155
  • Paliwo:LPG
  • Rok:2006
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 10:43, 15.04.2017

Na tym filmiku na postoju jest takie cwierkanie przy włączonym wentylatorze. Jak by bylo tak u mnie to bym odrazu podejrzewał łożysko wentylatora. U mnie jest swist taki jak by sie wzielo szpryche od roweru i machalo nią w powietrzu. I swistanie jest tylko podczas jazdy. Na postoju cisza przy właczonym nawiewie.Podejrzewam jeszcze tą gumową uszczelke pod maską. Sprubuje tam cos podkleic jeszcze na całą uszczelke

Użytkownik kakim86 edytował ten post 10:44, 15.04.2017

  • 0

#6 Andrzej79

Andrzej79
  • Klubowicz
  • 26 postów
  • Skąd:Nordhorn
  • Silnik:2.0
  • Wersja:S
  • KM:155 KM
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:cl7
Reputacja: 0
Neutralna

Napisano 11:34, 26.04.2017

I jak poszukiwania,znalazłeś przyczyne?
  • 0

#7 Mantedos

Mantedos
  • Nowy
  • 4 postów
  • Skąd:Stargard
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 17:56, 03.05.2017

Też mam ten problem. Początkowo jak autor wyeliminowane wycieraczki wyłączając nawiew, lecz w dłuższej trasie stwierdziłem,że to jednak będą wycieraczki. Podczas jazdy gdy używam wycieraczek świst ustaje na czas ich pracy. I teraz pytanie, czy można zamontować jakieś owiewki do wycieraczek? Czy to już bardziej w zestawie są sprzedawane?
  • 0

#8 Andrzej79

Andrzej79
  • Klubowicz
  • 26 postów
  • Skąd:Nordhorn
  • Silnik:2.0
  • Wersja:S
  • KM:155 KM
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:cl7
Reputacja: 0
Neutralna

Napisano 11:54, 08.05.2017

Też podejżewałem że to wycieraczki,
Musze to sprawdzić.
  • 0

#9 kakim86

kakim86
  • Forumowicz
  • 22 postów
  • Skąd:Olsztyn
  • Silnik:2.0
  • Wersja:Sport
  • KM:155
  • Paliwo:LPG
  • Rok:2006
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 22:29, 08.05.2017

Panowie tez chcialem wyeliminowac wycieraczki wiec zrobiłem test i zdiełem je podłozylem pod metalowe mocowania kawalek gąbki i pojechalem w trase.Dalej to samo. Gdy wcisne przycisk obiegu wewnetrznego powietrza to jest cisza gdy włacze zewnetrzny obieg to śwista. Nie mam czasu narazie ale niebawem jak juz pisalem sprubuje podlożyc jakąś dodatkową gume pod uszczelke maski bo wydaje mi sie ze tam moze łapac powietrze

Użytkownik kakim86 edytował ten post 22:31, 08.05.2017

  • 0

#10 Mantedos

Mantedos
  • Nowy
  • 4 postów
  • Skąd:Stargard
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 11:17, 30.05.2017

udało się znaleźć rozwiązanie?


  • 0

#11 tomusi14011

tomusi14011
  • Nowy
  • 3 postów
  • Skąd:Warszawa
  • Silnik:2.4
  • Wersja:Type-S
  • KM:190
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 21:34, 10.10.2018

udało się znaleźć rozwiązanie?

 

Witam wszystkich,

Przepraszam, że odświeżam temat, ale mam identyczny problem o którym mowa w tym wątku i nie mogę sobie z tym poradzić a strasznie denerwuje. Czy rzeczywiście  dodatkowa guma pod uszczelkę maski rozwiązała problem, czy było to coś innego? :)


Użytkownik tomusi14011 edytował ten post 21:35, 10.10.2018

  • 0

#12 Lukasz_wrocek

Lukasz_wrocek
  • Forumowicz
  • 646 postów
  • Skąd:Wrocław
  • Silnik:1.8
  • Wersja:es
  • KM:136
  • Paliwo:PB
  • Rok:2001
  • Nadwozie:sedan lift
Reputacja: 3
Neutralna

Napisano 19:16, 11.10.2018

Ciekawe czy to miało związek z maską. Skoro Wam świszczy/przestaje świszczeć po zmianie obiegu z wew na zew to może klapka się nie domyka - wpadł jakiś liść .. Nie wiem jak w 7 jest filtr, ale w 6 gen. wyjąłem filtr kabinowy, nawiew włączyłem na maks i kilka razy przełożyłem z wew na zew obieg powietrza. Niestety trzeba było jechać odkurzać później. ( nic mi wcześniej nie świstało - jak zobaczyłem ile jest syfu na filtrze to stwierdziłem że tam syfu jest więcej)


  • 0

#13 Maestro

Maestro
  • Forumowicz
  • 37 postów
  • Skąd:W-wa
  • Silnik:2.4
  • Wersja:Executive
  • KM:2xx +
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 12:01, 12.10.2018

Ja mam inny problem . . . U mnie piszczenie/świst powstaje przy prędkościach 130-140 km/h (tylko w tym zakresie prędkości) podczas przyspieszania/wciskania gazu. Dźwięk wydobywa się jakby z pod maski ... Strasznie mnie to irytuje bo codziennie jeżdżę do pracy po S8 i dla mnie taka prędkość jest optymalna lecz ten dźwięk doprowadza mnie do szału  :ckm:

 

Jaki pomysł ?


  • 0

#14 tomusi14011

tomusi14011
  • Nowy
  • 3 postów
  • Skąd:Warszawa
  • Silnik:2.4
  • Wersja:Type-S
  • KM:190
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 21:18, 15.10.2018

Ciekawe czy to miało związek z maską. Skoro Wam świszczy/przestaje świszczeć po zmianie obiegu z wew na zew to może klapka się nie domyka - wpadł jakiś liść .. Nie wiem jak w 7 jest filtr, ale w 6 gen. wyjąłem filtr kabinowy, nawiew włączyłem na maks i kilka razy przełożyłem z wew na zew obieg powietrza. Niestety trzeba było jechać odkurzać później. ( nic mi wcześniej nie świstało - jak zobaczyłem ile jest syfu na filtrze to stwierdziłem że tam syfu jest więcej)

 

No właśnie jestem ciekawy co konkretnie rozwiązało problem, bo to trochę irytujące. Co ciekawe jeżeli pracują wycieraczki na obiegu otwartym dmuchawy to jest cisza, dopiero jak opadną na dół to słychać świst powietrza (mam nówki pióra wycieraczek bosch aerotwin- przed wymianą były też te same bosh). Ktoś miał ten sam problem i jakoś go rozwiązał ? :)


  • 0

#15 Lukasz_wrocek

Lukasz_wrocek
  • Forumowicz
  • 646 postów
  • Skąd:Wrocław
  • Silnik:1.8
  • Wersja:es
  • KM:136
  • Paliwo:PB
  • Rok:2001
  • Nadwozie:sedan lift
Reputacja: 3
Neutralna

Napisano 14:13, 16.10.2018

To zdejmij te palstikowe osłony podszybia, wycieraczki pionowo na szybie i popatrz może gdzieś trą, coś dociskają ... Dziwaczny problem. Mi też się Accord popsuł - plastik w którym podparcie maski siedzi wypadł i się tłucze .. Jak po kostce jadę to szlag trafia tak dzwoni.


  • 0





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq