Skocz do zawartości


RODO w HAKP

Zdjęcie

Trudno odpalić na rozgrzanym silniku.

V rozruch silnik przepustnica zapłon termostat 1994 115km 2.0 elektryka

  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 PIOTER1981

PIOTER1981
  • Nowy
  • 3 postów
  • Skąd:Świdnik
  • Silnik:2.0
  • Wersja:S
  • KM:115
  • Paliwo:PB
  • Rok:1994
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 22:02, 14.03.2017

Witam,

Mam Honde Accord 2.0 115KM z 1994 roku.

Problem mam z odpaleniem na rozgrzanym silniku. Na zimnym pali za pierwszym razem.

Proszę o pomoc, porady..

Słyszałem już , że to przepustnica , że to lewe powietrze, że termostat, ale się na tym nie znam.

Poza tym auto jest w bardzo dobrym stanie mechanicznym i blacharskim i chcę je zrobić na cacko.

 

Pozdrawiam Piotr


  • 0

#2 przemkowal

przemkowal
  • Administrator
  • 7270 postów
  • Skąd:Wrocław
  • Silnik:2,2
  • Wersja:Tourer
  • KM:140
  • Paliwo:ON
  • Rok:2005
  • Nadwozie:CN2
Reputacja: 66
Super

Napisano 22:24, 14.03.2017

Przekaźnik pompy paliwa do przelutowania.
  • 0

Zanim zadasz m pytanie na PW w  sprawie giełdy  przeczytaj dokładnie regulamin tego działu.


#3 Ciapatyz

Ciapatyz
  • Forumowicz
  • 416 postów
  • Skąd:Pasiecznik/Eitorf
  • Silnik:2.0
  • Wersja:Sport
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:Kombi
Reputacja: 4
Neutralna

Napisano 06:45, 15.03.2017

Sprawdź luz zaworowy.

Wysłane z mojego SM-G531F przy użyciu Tapatalka
  • 0

#4 PIOTER1981

PIOTER1981
  • Nowy
  • 3 postów
  • Skąd:Świdnik
  • Silnik:2.0
  • Wersja:S
  • KM:115
  • Paliwo:PB
  • Rok:1994
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 02:49, 16.03.2017

Dziękuję. Sprawdze każdą podpowiedź.
Piotr
  • 0

#5 kubafif

kubafif
  • Nowy
  • 9 postów
  • Skąd:Głuchołazy
  • Silnik:2.0
  • Wersja:ES Aerodeck
  • KM:136
  • Paliwo:LPG
  • Rok:1994
  • Nadwozie:CE2
Reputacja: 0
Neutralna

Napisano 13:45, 09.05.2017

Witam.
Jaka ostatecznie była przyczyna?
Mam podobny problem, na ciepłym silniku zdarza się, że auto się teoretycznie odpala, po czym dusi się i gaśnie, po czym bardzo ciężko je odpalić, trzeba wiele razy włączać/wyłączać zapłon, żeby komputer podał ponownie paliwo. A i za 2,3,4 razem nie zawsze zapali.


  • 0

#6 kubafif

kubafif
  • Nowy
  • 9 postów
  • Skąd:Głuchołazy
  • Silnik:2.0
  • Wersja:ES Aerodeck
  • KM:136
  • Paliwo:LPG
  • Rok:1994
  • Nadwozie:CE2
Reputacja: 0
Neutralna

Napisano 17:09, 28.11.2017

Problem ostatecznie zażegnany. 
Jednak ciężko jednoznacznie powiedzieć co było.

Wymienione zostały świecie zapłonowe (NGK), przewody zapłonowe (NGK) oraz wyregulowany został luz zaworowy.

W każdym razie teraz jest malina.


  • 0





Również z jednym lub większą ilością słów kluczowych: V, rozruch, silnik, przepustnica, zapłon, termostat, 1994, 115km, 2.0, elektryka

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq