Skocz do zawartości


RODO w HAKP

Zdjęcie

Fabryczny alarm sam się wzbudza

VII alarm fabryczny

  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 gt4

gt4
  • Forumowicz
  • 33 postów
  • Skąd:Polska
  • Silnik:2.2
  • Wersja:i-CDTI Sport
  • KM:167 Speed Buster
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 11:11, 11.03.2017

Drodzy koledzy, trumna 2.2 diesel, 2004 rok, fabryczny alarm. Po zamknięciu auta z kluczyka i uzbrojeniu się alarmu wszystko jest ok do pewnego czasu. Po pewnym czasie sam się alarm włącza. Gdy go rozbroję to zazwyczaj nie mogę zamknąć już auta z pilota. Czy padła jakaś czujka, czy może cała centralka. Nie wiem nawet gdzie są te czujki i centralka....


  • 0

#2 Rycy

Rycy
  • Nowy
  • 3 postów
  • Skąd:Łódź
  • Silnik:2.2
  • Wersja:nie wiem :)
  • KM:140KM
  • Paliwo:ON
  • Rok:2008
  • Nadwozie:CN2
Reputacja: 0
Neutralna

Napisano 21:27, 11.03.2017

Witam , miałem zakładać dokładnie taki sam temat, ale poszedłem krok dalej zdejmując klemę (-) z akumulatora bo alarm w nocy narobił hałasu , po kilku takich operacjach alarm odcina mi zasilanie , na zegarach " choinka" wszystko sie zapala, zacina się lewy kierunkowskaz w pozycji zapalonej, aku miał 12,5V rano przy kolejnej próbie odpalenia miał 12,5V po dłużej chwili miał już 8,5V coś odcina zasilanie i spędza mi sen z powiek....dziwne wyciągnałem aku zatargałem go do domu a tu bonus aku znów ma prąd 12V....bądź tu mądry i pisz wiersze...ja już mam dość tego alarmu poprzedni właściciel chyba jakoś go odłączył , mnie sam się uzbraja ,  dobrzy ludzie jak to ustrojstwo odłączyć ?? z poprzednim właścicielem sie nie dogadam bo raz że niemiec a dwa nie mam telefonu :) Pomocy :-))


  • 0

#3 gt4

gt4
  • Forumowicz
  • 33 postów
  • Skąd:Polska
  • Silnik:2.2
  • Wersja:i-CDTI Sport
  • KM:167 Speed Buster
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 09:44, 16.03.2017

Drodzy koledzy, trumna 2.2 diesel, 2004 rok, fabryczny alarm. Po zamknięciu auta z kluczyka i uzbrojeniu się alarmu wszystko jest ok do pewnego czasu. Po pewnym czasie sam się alarm włącza. Gdy go rozbroję to zazwyczaj nie mogę zamknąć już auta z pilota. Czy padła jakaś czujka, czy może cała centralka. Nie wiem nawet gdzie są te czujki i centralka....

 

Ktoś, coś? Może da radę go dezaktywować zostawiając centralny?


  • 0

#4 Rycy

Rycy
  • Nowy
  • 3 postów
  • Skąd:Łódź
  • Silnik:2.2
  • Wersja:nie wiem :)
  • KM:140KM
  • Paliwo:ON
  • Rok:2008
  • Nadwozie:CN2
Reputacja: 0
Neutralna

Napisano 09:41, 19.03.2017

Ktoś, coś? Może da radę go dezaktywować zostawiając centralny?

Wygląda na to że jest to tak trudne że nikt nie chce pomagać :-) Ja swojego zaprowadziłem do elektryka i dostałem potem fotki....alarm zwariował od zwarcia w bagażniku dlatego że płyn do spryskiwaczy z tylnej klapy zaciekał do bagażnika i tam zrobiła się kałuża gdzieś pod wykładzinami zalało kostkę i ładnie się "smażyło" wszystko, diagnoza u mnie była uszkodzona kostka z tyłu która uszkodziła całą puszkę z bezpiecznikami pod kierownicą-używana około 200 do 250 zł załatwiła sprawę i obecnie alarm się nie wzbudza, mam nadzieję że chociaż nakierowałem na problem z puszką bezpieczników pod kierownicą 


  • 0

#5 hondamen

hondamen
  • Forumowicz
  • 206 postów
  • Skąd:Szczecin
  • Silnik:2.0
  • Wersja:ES
  • KM:155
  • Paliwo:PB
  • Rok:2008
  • Nadwozie:T
Reputacja: 0
Neutralna

Napisano 17:01, 17.02.2020

Wygląda na to że jest to tak trudne że nikt nie chce pomagać :-) Ja swojego zaprowadziłem do elektryka i dostałem potem fotki....alarm zwariował od zwarcia w bagażniku dlatego że płyn do spryskiwaczy z tylnej klapy zaciekał do bagażnika i tam zrobiła się kałuża gdzieś pod wykładzinami zalało kostkę i ładnie się "smażyło" wszystko, diagnoza u mnie była uszkodzona kostka z tyłu która uszkodziła całą puszkę z bezpiecznikami pod kierownicą-używana około 200 do 250 zł załatwiła sprawę i obecnie alarm się nie wzbudza, mam nadzieję że chociaż nakierowałem na problem z puszką bezpieczników pod kierownicą 

hej oddgrzeje kotleta powiedz gdzie miales ta kostke od alarmu? bo mam ten sam problem


  • 0

#6 Honda. Love this Car

Honda. Love this Car
  • Nowy
  • 4 postów
  • Skąd:Wałcz
  • Silnik:2.2
  • Wersja:S
  • KM:140
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 16:05, 05.11.2020

Miałem podobny problem. Auto stało ponad 3 tygodnie i aku padło do zera. Otworzyłem auto kluczykiem ,wypiąłem aku naładowałem przez cala noc. Rano zakładam i alarm wyje . Po zamknięciu z pilota cisza przez 3 sekundy, później wyje znowu. Spanikowałem i odłączyłem syrenę. Po tym fakcie na desce rozdzielczej po każdym odpalaniu silnika zapalała  mi się taka mała czerwona dioda od alarmu dosłownie na 2 może 3 sekundy. Nie było tak nigdy wcześniej. Pomyślałem- spoko najważniejsze, ze syrena nie wyje. Po kilku dniach aku znowu rozładowany. Wkurzony pojechałem do sklepu po nowy . szybka wymiana starego na nowy i dalej jazda. Mała czerwona dioda dalej zapala się po odpaleniu na kilka sekund(widocznie sygnalizuje ,ze cos jest nie tak z alarmem, w moim przypadku odłączona syrena alarmu). Po 2 tygodniach  wkur@@@ny na maksa ,bo nowy aku pusty na maksa. Zadzwoniłem do poleconego elektryka samochodowego opowiedziałem o co chodzi. Kazał mi podłączyć syrenę  i nie przejmować się , ze wyje. Ma wyć  :zoltek:  od tego jest. Zamknąłem drzwi z pilota tak jak kazał przytrzymując przez około 3 sekundy przycisk, ponownie otworzyłem z pilota przytrzymując 3 sekundy i tak chyba ze trzy razy. Ku mojemu zdziwieniu syrena się wyłączyła i zaprogramowany od nowa alarm wyłączył ten cholerny błąd na desce rozdzielczej. Wszystko gra jak powinno, jeżeli chodzi o alarm. Pozdrawiam wszystkich. Szerokości 


  • 0

#7 bartox88

bartox88
  • Klubowicz
  • 121 postów
  • Skąd:Knurów
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:S
Reputacja: 0
Neutralna

Napisano 22:49, 13.11.2020

Potwierdzam. U mnie tez alarm zaczął nagle hałasować. Odłączyłem aku, ale to nic nie dało, gdyż po ponownym podłączeniu problem powrócił. Na szczescie znalazłem Twoj wpis i przytrzymalem przez 3 sekundy przycisk zamykania drzwi, następnie 3 sekundy na otwieranie i alarm sie wyłączył. Poki co problem nie wrócił. Dziekuje Honda. Love this Car za pomoc

Użytkownik bartox88 edytował ten post 22:50, 13.11.2020

  • 0





Również z jednym lub większą ilością słów kluczowych: VII, alarm fabryczny

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq