Skocz do zawartości


RODO w HAKP

Zdjęcie

centralny zamek (jedne dzwi nie działają)

VII vii

  • Zaloguj się, aby dodać odpowiedź
19 odpowiedzi w tym temacie

#16 Wybryk100

Wybryk100
  • Klubowicz
  • 29 postów
  • Skąd:Żary
  • Silnik:2.4
  • Wersja:Type-S
  • KM:190
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 20:10, 17.07.2019

Miałem taką samą sytuację, dzisiaj rozbieralem drzwi i słupek bo siadł mi centralny zamek od lewych tylnych drzwi oraz otwieranie szyby w tych drzwiach ale z panelu kierowcy. Okazało się że urwane były dwa przewody (od zamka i sterowania szyby) przy wtyczce (w słupku przy gumowym przejściu) ale od strony drzwi, dokładnie to w tej gumie.
Może komuś się przyda.
  • 0

#17 pepedombo

pepedombo
  • Klubowicz
  • 219 postów
  • Skąd:Białystok
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:LPG
  • Rok:2005
  • Nadwozie:Kombi
Reputacja: 5
Neutralna

Napisano 22:50, 21.07.2019

U mnie urwalo tez w lewych tylnych, masowy przewod, obylo sie bez demontazu pasa/etc. Zdjecie tapicerki z drzwi, odciagniecie gumy/przegubu, naprawa kabla i tyle. Lepiej zaczynac poszukiwania w prostych i latwiej dostepnych miejscach a dopiero potem reszta. Przewody w tej wiazce mimo rzadkiego uzywania tylnych drzwi sa dosc twarde i podatne na uszkodzenie. Do tego sa dosc krotkie i mialem wrazenie, ze przy ruchu drzwi latwo ktorys zerwac jak juz jest sparcialy.

 

Testujac napieciem to z reguly 12v, przy mniejszym i tak bedzie slychac jakies zycie w silniczkach, z reguly to albo jest prad albo nie.


  • 0

#18 koniczuk

koniczuk
  • Forumowicz
  • 24 postów
  • Skąd:Anglia
  • Silnik:2.2
  • Wersja:Executive
  • KM:kiedys bylo 140KM ;)
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:Tourer
Reputacja: 1
Neutralna

Napisano 15:39, 03.07.2020

Witam,
Chyba znalazłem czego szukałem ale możecie potwierdzić czy u was ten centralny nie działał w całości na tych tylnych drzwiach czy tylko po części? U mnie otwiera ale już nie zamyka. Załączam video



Z góry dzięki
  • 0
KONICZuk

#19 pepedombo

pepedombo
  • Klubowicz
  • 219 postów
  • Skąd:Białystok
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:LPG
  • Rok:2005
  • Nadwozie:Kombi
Reputacja: 5
Neutralna

Napisano 22:47, 04.07.2020

Kurde tak dawno to bylo, ze ciezko stwierdzic. Pamietam wiecej z dokladanej centralki w innym aucie. Sterowanie takiego silnika odbywa sie przez odwracanie polaryzacji, czyli jezeli masz mozliwosc wyjac modul, to go wyjmij, podaj mu sam 12v na jeden pin i mase na drugi (zakladam ze to child wiec powinien miec 2 kable).

Potem odwroc polaryzacje (zamien kable). Jak bedzie dzialal w obie strony to szukasz w kablach, jezeli dziala w jedna to zapewne cos sie blokuje, ale budowy tego licha niestety nie znam.


  • 0

#20 DonMateo1991

DonMateo1991
  • Nowy
  • 1 postów
  • Skąd:Łuków
  • Silnik:1,8
  • Wersja:S
  • KM:136
  • Paliwo:PB
  • Rok:2001
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 07:22, 22.11.2020

Honda accord VI od jakiegoś czasu przestał działać centralny zamek w prawych drzwiach kupiłem drugi mechanizm siłownik centralnego zdjąłem tapicerkę drzwi i wymieniłem mechanizm i pojawił się taki problem że drzwi zamykają się z pilota natomiast nie chcą się otwierać z pilota mechanizm działa na 100% ponieważ sprawdzałem na samej wtyczce co mogłem spartolić po drodze.
Pozdrawiam

  • 0





Również z jednym lub większą ilością słów kluczowych: VII, vii

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq