Skocz do zawartości


RODO w HAKP

Zdjęcie

Szybko brudzący się płyn sprzęgła, po 100km

VIII płyn czarny płyn sprzęgło

  • Zaloguj się, aby dodać odpowiedź
16 odpowiedzi w tym temacie

#16 Srebrny

Srebrny
  • Forumowicz
  • 620 postów
  • Skąd:Polska
  • Silnik:2.0
  • Wersja:LS
  • KM:147
  • Paliwo:LPG
  • Rok:2000
  • Nadwozie:CG9 sedan
Reputacja: 8
Neutralna

Napisano 20:10, 10.02.2017

Próbuje Cię nakierowac. Być może po wymianie sprzęgła nikt nie regulował długości trzpienia pompy sprzęgła. Są opisy na forum jak prawidłowo wyregulować pedał sprzęgła. Wydłuż trzpień. Sprzęgło zacznie brać wyżej. Dalej zobaczymy.

Wysłane z mojego SM-N910C przy użyciu Tapatalka
  • 0

#17 mmzz23

mmzz23
  • Klubowicz
  • 45 postów
  • Skąd:Toruń
  • Silnik:2,2
  • Wersja:Executive
  • KM:150
  • Paliwo:ON
  • Rok:2009
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 11:17, 12.02.2017

Zabrałem się dziś w końcu za regulację, po dostaniu się do trzpienia zauważyłem, że sam trzpień jak i łapa pedała są w oleju, mechanik oczywiście mówił, że pompa nie cieknie. Olej jest bardzo gęsty, ale jest mróz, więc nie wiem czy jest to płyn sprzęgła, czy może jest to tam nasmarowane, żeby nie piszczało? Jak myślicie? Ale widać że jest też wilgotno w miejscu gdzie wchodzi trzpień od sciany. Obstawiać pewnie pompę? Zaraz się przejadę po małej regulacji, bo wydawało mi się że tam jest prawie okej ten luz.


  • 0





Również z jednym lub większą ilością słów kluczowych: VIII, płyn, czarny płyn, sprzęgło

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq