Skocz do zawartości


RODO w HAKP

Zdjęcie

zamienione prowadnice tylnych zacisków VIII gen

VIII hamulce zacisk tył prowadnice

  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 5150

5150
  • Forumowicz
  • 154 postów
  • Skąd:Birmingham
  • Silnik:2.4
  • Wersja:VIII
  • KM:201
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 12:48, 01.02.2017

Witam,

Przy okazji grzejącego się tylnego klocka bo się zapiekł, poczyściłem wszytsko i jest ok aczkolwiek ! zżarło pół klocka :/

Wszyscy posiadacze VIII powinni sprawdzić czy nie mają zamienionych pinów prowadzących tylny zacisk. Nie wiem czy było poruszane na forum. 

Pin cały walcowaty musi iść na góre a ścięty na dół.

Był to fabryczny błąd w Accordach 08,09 i początek 10, u mnie byly zamienione, nie wiem na ile to ma wpływ na działanie zacisku ale lepiej mieć z głowy.

Pozdro

 

 

Załączone pliki


  • 0

#2 5150

5150
  • Forumowicz
  • 154 postów
  • Skąd:Birmingham
  • Silnik:2.4
  • Wersja:VIII
  • KM:201
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 21:44, 01.02.2017

jednak będzie to zapieczony tłoczek, ale g..no!

 

sp®óbuje go jeszcze rozruszać nie wiem na ile pomoże, zastanawiam się jak to wymienić i sprawnie odpowietrzyć po fakcie?


  • 0

#3 flashmaniac

flashmaniac
  • Klubowicz
  • 848 postów
  • Skąd:Ostrołęka
  • Silnik:2.4
  • Wersja:Executive Manual + Navi + LKAS/CMBS/ACC
  • KM:201
  • Paliwo:LPG
  • Rok:2008
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 21:36, 12.03.2017

Z tymi zamienionymi prowadnicami coś musi być na rzeczy bo na forum Hondy Civic był poruszany  ten temat.  Zamienione prowadnice powodowały grzanie się tarczy.

 

EDIT:  U mnie piny były założone odwrotnie zarówno w jednym jak i drugim zacisku.


Użytkownik flashmaniac edytował ten post 21:36, 13.03.2017

  • 0

#4 pbiel1

pbiel1
  • Nowy
  • 17 postów
  • Skąd:Częstochowa
  • Silnik:2,0
  • Wersja:Executive
  • KM:156
  • Paliwo:LPG
  • Rok:2009
  • Nadwozie:Tourer
Reputacja: 1
Neutralna

Napisano 19:09, 13.12.2017

Wczoraj sprawdziłem, bo co pół roku mam problem z przegrzaną tarczą i za razem zjechanym i przegrzanym klockie na lewym tyle (prawy ok).

Wczoraj właśnie rozkręciłem przeczyściłem, ponieważ problem znowu powrócił i sprawdziłem te prowadnice.

Były na odwrót (prawy ok) - mam nadzieję że to był tego problem. Tłoczek pracuje lekko i bez oporów, mechanizm ręcznego też.

Oby to te prowadnice. Dzięki za info, nigdzie nie znalazłem informacji o tej możliwości zamianie prowadnic.


  • 0





Również z jednym lub większą ilością słów kluczowych: VIII, hamulce, zacisk, tył, prowadnice

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq