Skocz do zawartości


Zdjęcie

Brak ogrzewania z jednej strony

VII

  • Zaloguj się, aby dodać odpowiedź
11 odpowiedzi w tym temacie

#1 mianek44

mianek44
  • Nowy
  • 7 postów
  • Skąd:Tarnow
  • Silnik:2.2
  • Wersja:S
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 14:01, 11.01.2017

Accord 2.2 2004r .auto nagrzane temp ok 90 stopni a w samochodzie z kratek z prawej strony gorace powietrze a z lewych kratek chlodne wrecz zimne.pokretla ustawione na cieple powietrze. Jak dam nadmuch na szybe to lewa strona zimne a prawa cieple. Co to moze byc ? Dodam ze slychac przestawianie jak zmieniam kierunek nawiewu lub temperature wiec klapki chyba sprawne

Użytkownik mianek44 edytował ten post 15:55, 11.01.2017


#2 NEO NFS

NEO NFS
  • Klubowicz
  • 150 postów
  • Skąd:Wawa
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:LPG
  • Rok:2005
  • Nadwozie:CL7
Reputacja: 0
Neutralna

Napisano 16:49, 11.01.2017

Test samodiagnostyki układu klim-w ESM lub na HDS.

Użytkownik NEO NFS edytował ten post 16:50, 11.01.2017


#3 mianek44

mianek44
  • Nowy
  • 7 postów
  • Skąd:Tarnow
  • Silnik:2.2
  • Wersja:S
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 17:07, 11.01.2017

A moze dokladniej jak to zrobic? Czytajac na forum probowalem dzis przytrzymac auto i dual i w poz 6 i 7 zmieniaja sie wartosci kiedy reguluje pokretlami temperatury lecz z nawiewu z lewej strony ciagle zimne. Z prawej strony sie zmienia

#4 Statom

Statom
  • Administrator
  • 4761 postów
  • Skąd:Łódź
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Tourer
Reputacja: 31
Super

Napisano 22:34, 11.01.2017

Hej :)
Koledze chodziło o to Usuwanie usterek układu sterującego klimatem (odczyt ew. problemów oraz parametrów działania układu).

Pozdrawiam
Tomek

wysłane z fona
Zajmuję się działem Giełda, ale zanim zadasz mi pytanie na PW w tej sprawie przeczytaj dokładnie regulamin tego działu.
Przepisy (ustawy/rozporządzenia) dotyczące kierowców/pojazdów

icon2.png

#5 mianek44

mianek44
  • Nowy
  • 7 postów
  • Skąd:Tarnow
  • Silnik:2.2
  • Wersja:S
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 19:35, 12.01.2017

Dzis probowalem i samodiagnostyka przez przytrzymanie auto i off nie dziala. Trzymajac przez minute nic sie nie dzieje. Moze ktos cos podpowie?

#6 AGENT

AGENT
  • Forumowicz
  • 310 postów
  • Skąd:Dębica Podkarpackie
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 1
Neutralna

Napisano 06:24, 14.01.2017

Jak tam kolego mianek poradziles cos z tym ogrzewaniem/??bo ja mam identyczny problem tez nie grzeje mi lewa strona



#7 Statom

Statom
  • Administrator
  • 4761 postów
  • Skąd:Łódź
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Tourer
Reputacja: 31
Super

Napisano 10:41, 14.01.2017

Hej :)
Jakieś błędy układu sterującego klimatem??

Pozdrawiam
Tomek

wysłane z fona
Zajmuję się działem Giełda, ale zanim zadasz mi pytanie na PW w tej sprawie przeczytaj dokładnie regulamin tego działu.
Przepisy (ustawy/rozporządzenia) dotyczące kierowców/pojazdów

icon2.png

#8 mianek44

mianek44
  • Nowy
  • 7 postów
  • Skąd:Tarnow
  • Silnik:2.2
  • Wersja:S
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 13:25, 14.01.2017

Tak dzis wlasnie zalatwilem sprawe ogrzewania. Wszystko dziala. Az milo siedziec w hani . Zdjalem dwa weze od nagrzewnicy i zalozylem na krocce ogrodowe weze. Jeden do wiaderka a na drogi pompka do wody rowniez do wiaderka. I tak plukalem nagrzewnice garacym octem z woda zmieniajac kierunek przeplywu. Puzniej nowy plyn i porzadne odpowietrzenie. Dziala!
Jezeli weiesz jak to sproboj od odpowietrzenia. Moze masz poprostu zapowietrzony uklad

#9 AGENT

AGENT
  • Forumowicz
  • 310 postów
  • Skąd:Dębica Podkarpackie
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 1
Neutralna

Napisano 21:17, 14.01.2017

Tak dzis wlasnie zalatwilem sprawe ogrzewania. Wszystko dziala. Az milo siedziec w hani . Zdjalem dwa weze od nagrzewnicy i zalozylem na krocce ogrodowe weze. Jeden do wiaderka a na drogi pompka do wody rowniez do wiaderka. I tak plukalem nagrzewnice garacym octem z woda zmieniajac kierunek przeplywu. Puzniej nowy plyn i porzadne odpowietrzenie. Dziala!
Jezeli weiesz jak to sproboj od odpowietrzenia. Moze masz poprostu zapowietrzony uklad

Dzieki kolego za informacje bo u mnie chyba jest to samo bo sprawdzilem klapke cieplego powietrza i jest sprawna...dużo syfu wyleciało ci przy płukaniu z tej nagrzewnicy?a podpowiesz jak odpowietrzyć układ?albo żuć jakiś link...czy muszę spuszczać płyn żeby przepłukać nagrzewnice?


Użytkownik AGENT edytował ten post 21:23, 14.01.2017


#10 mianek44

mianek44
  • Nowy
  • 7 postów
  • Skąd:Tarnow
  • Silnik:2.2
  • Wersja:S
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 07:37, 15.01.2017

Nie wiem ile syfu wylecialo bo pompka wymuszala dosc silny obieg miedzy nagrzewnica a wiaderkiem i dosc mocno chlapalo przy okazji.sprobuj najpierw odpowietrzyc. Mianowicie zagrzej auto zalej plyn pod korek i zapal samochod na pare minut. Zgas odkrec odpowietrznik na zbiorniczku potem korek i znowu dolej pod korek . Powinien sie odpowietrzac powinienes widziec banki z odpowietrznika i ubywajacy plyn. Znow zalej pod korek zakrec wszystko i zapal na pare minut. Zgas i znowu odkrec odpowietrznik i korek i dolej pod korek i tak do skutku. W silniku 2.2 jest tez odpowietrznik na silniku. A plyn musisz spuscic. Przynajmniej czesc zeby odlaczyc nagrzewnice. Po takim plukaniu specyfikami pasowalo by ja przeplukac woda przed zalaniem docelowym plynem
Klapke czy dziala widac pod maska. A czy dzialaja silniczki klapek nawiewu tez slychac na wlaczonym zaplonie zmieniajac temperature

Użytkownik mianek44 edytował ten post 08:04, 15.01.2017


#11 AGENT

AGENT
  • Forumowicz
  • 310 postów
  • Skąd:Dębica Podkarpackie
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 1
Neutralna

Napisano 21:39, 15.01.2017

ojj ale w benzynie nie wiem czy nie jest inaczej...nie wiem czy w benzynie jest jakis odpowietrznik w układzie chlodzenia...



#12 mianek44

mianek44
  • Nowy
  • 7 postów
  • Skąd:Tarnow
  • Silnik:2.2
  • Wersja:S
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 11:59, 17.01.2017

No nie mam pojecia jak jest w benzynie. Moj accord to moja pierwsza honda. Jedyny problem jaki wystapil to wlasnie z ogrzewaniem. Ale juz wszystko pieknie grzeje. Choc czasem sie zastanawiam czy potrzebne bylo plukanie nagrzewnicy czy wystarczylo by tylko odpowietrzenie. Honde mam 2 lata . W tamtym roku bylo ok a w ta zime nie grzala jedna strona a plynu nie ubylo wiec nie wiem. No ale to juz za mna. Podziel sie wiedza jak ty sobie poradzisz





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq