Skocz do zawartości


RODO w HAKP

Zdjęcie

Blad drugiej sondy lambda - wymiana katalizatora

VIII sonda lambda

  • Zaloguj się, aby dodać odpowiedź
37 odpowiedzi w tym temacie

#31 muloj

muloj
  • Forumowicz
  • 188 postów
  • Skąd:Bieszczady
  • Silnik:K24
  • Wersja:Executive
  • KM:201
  • Paliwo:PB
  • Rok:2011
  • Nadwozie:CU 2
Reputacja: 4
Neutralna

Napisano 17:14, 07.10.2019

Koledzy jakie wy macie przeloty na  tych katach że popadały ja VII geną na kacie  zrobiłem 320tysi i  z czego 200 na lpg i nigdy mi nie miałem problemu z katem obecnie VIII gena zbliżam sie  do 200 tysi i wszystko gra wydaje mi się, że problem jest albo w kręconych licznikach albo w słabych gaziarzach.


  • 0

Tomek
zawsze czarna perła  Hania CG9>CL7>CU2  2.4 i-VTEC


#32 Jimmisdz

Jimmisdz
  • Nowy
  • 8 postów
  • Skąd:Sieradz
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 18:35, 07.10.2019

Mój ma przelot 165k. Z czego na gazie ok 5k.
  • 0

#33 lajsta

lajsta
  • Klubowicz
  • 526 postów
  • Skąd:SL
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:CU1
Reputacja: 4
Neutralna

Napisano 18:39, 07.10.2019

Żeby nie zapeszyć - 236kkm na Pb95 i żadnych problemów.
  • 0

CB->CC7->EU7->CU1....H O N D A

 

ivtec%2Bsohc1.jpg


#34 Jimmisdz

Jimmisdz
  • Nowy
  • 8 postów
  • Skąd:Sieradz
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 20:52, 07.10.2019

Jak kupiłem miał 159k przejechane z palaca sie kontrolka. Moze inna jest przyczyna, nie wiem.
  • 0

#35 konop85

konop85
  • Forumowicz
  • 64 postów
  • Skąd:Bytom
  • Silnik:2.0
  • Wersja:ES
  • KM:156
  • Paliwo:LPG
  • Rok:2008
  • Nadwozie:kombi
Reputacja: 2
Neutralna

Napisano 16:53, 19.11.2019

a ja dodam od siebie bo na razie odpukać problem rozwiązałem : 2.0 156 PB+ LPG
Za pierwszym razem, pomógł emulator + regulacja zaworów, a za rok gdy wyjechałem na Słowację problem powrócił. I powiem szczerze, że zacząłem od najtańszego i najszybszego rozwiązania ( jednego z wielu), a mianowicie wjechałem na autostradę, przełączyłem na PB i dałem mu porządnie w palnik przez około 50 km. 
Problem jak ręką odjął. 


  • 0

#36 muloj

muloj
  • Forumowicz
  • 188 postów
  • Skąd:Bieszczady
  • Silnik:K24
  • Wersja:Executive
  • KM:201
  • Paliwo:PB
  • Rok:2011
  • Nadwozie:CU 2
Reputacja: 4
Neutralna

Napisano 18:20, 19.11.2019

Konop 85  twój problem może  niebawem powróci z tego co piszesz to albo na Słowacji zatankowałeś badziewnego lpg, albo źle wystrojona instalka rozjeżdża ci mapy, albo kat umiera.


  • 0

Tomek
zawsze czarna perła  Hania CG9>CL7>CU2  2.4 i-VTEC


#37 konop85

konop85
  • Forumowicz
  • 64 postów
  • Skąd:Bytom
  • Silnik:2.0
  • Wersja:ES
  • KM:156
  • Paliwo:LPG
  • Rok:2008
  • Nadwozie:kombi
Reputacja: 2
Neutralna

Napisano 20:33, 19.11.2019

Konop 85 twój problem może niebawem powróci z tego co piszesz to albo na Słowacji zatankowałeś badziewnego lpg, albo źle wystrojona instalka rozjeżdża ci mapy, albo kat umiera.

Spokojnie zrobiłem po tej ostrej przejażdżce na PB już 7000 km i jest spokój, a wcześniej wyskakiwał co średnio 200 km

Wysłane z mojego Redmi Note 7 przy użyciu Tapatalka
  • 0

#38 muloj

muloj
  • Forumowicz
  • 188 postów
  • Skąd:Bieszczady
  • Silnik:K24
  • Wersja:Executive
  • KM:201
  • Paliwo:PB
  • Rok:2011
  • Nadwozie:CU 2
Reputacja: 4
Neutralna

Napisano 20:48, 19.11.2019

No to ok oby tak dalej.


  • 0

Tomek
zawsze czarna perła  Hania CG9>CL7>CU2  2.4 i-VTEC






Również z jednym lub większą ilością słów kluczowych: VIII, sonda lambda

Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych

IPB Skin By Virteq