Skocz do zawartości


Zdjęcie

Leje olej na trzecim tloku f23z5

VI

  • Zaloguj się, aby dodać odpowiedź
26 odpowiedzi w tym temacie

#1 Mateos

Mateos
  • Nowy
  • 16 postów
  • Skąd:Torun
  • Silnik:2.3
  • Wersja:Es
  • KM:155
  • Paliwo:LPG
  • Rok:2001
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 13:38, 13.12.2016

Witam,mam problem ,ze swoją honda. Kupiłem acco 2.3 f23z5 2001r, cieszyłam się nią zaledwie tydzień, ukruszyl się zawór zrobiłem remont samej góry silnika tzn nowe zawory nowe gumki zaworowe szlif glowicy. Po remoncie po przejechaniu 60KM zjadła mi litr oleju.. zauważyłem że co jakiś czas jest za mną chmura niebieska, co najlepsze czasami nie kłóciła wgl a po iluś minutach znowu chmura.Okazało się że na trzecim tłoku na którym był Ukruszony zawór leje olejem aż na świece. Mechanik rozebrał dół silnika bo podejrzewał pierścienie że zapieczone ale co się okazało pierścienie są ok, tloki nie porysowane, a olej na trzecim tłoku nadal puszcza. Może miał ktoś taki przypadek ?albo wie co może być nie tak ? bo mechanik rozkłada ręce i nie wie co jest nie tak. Jestem tu nowy i z góry przepraszam jeśli opisałem swoją sytuację nie tu gdzie trzeba. Pomóżcie chlopaki! Pozdrawiam

#2 Brytan91

Brytan91
  • Klubowicz
  • 363 postów
  • Skąd:Tomaszów Maz.
  • Silnik:F20
  • Wersja:ES
  • KM:136
  • Paliwo:LPG
  • Rok:1994
  • Nadwozie:CD9
Reputacja: 2
Neutralna

Napisano 13:53, 13.12.2016

A może problemem są uszczelki pokrywy zaworów w gniazdach świec które nie trzymają?? na 60km litr to musiałaby silnik być bez pierścieni poskładany, może gdzieś się leje oliwa??, a przy jakich obrotach dymi na niebiesko??



#3 Mateos

Mateos
  • Nowy
  • 16 postów
  • Skąd:Torun
  • Silnik:2.3
  • Wersja:Es
  • KM:155
  • Paliwo:LPG
  • Rok:2001
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 14:35, 13.12.2016

Wyciekow nie ma. Dziwne jest to,że nie dymi cały czas na niebiesko tylko ma momenty że wgl nie dymi a po paru minutach dosłownie chmura niebieska.Dymi nie zależnie czy na wolnych obrotach czy wysokich. Na trzecim tłoku leje oliwę aż na świece , to jest ten tłok na którym był Ukruszony zawór.

#4 Brytan91

Brytan91
  • Klubowicz
  • 363 postów
  • Skąd:Tomaszów Maz.
  • Silnik:F20
  • Wersja:ES
  • KM:136
  • Paliwo:LPG
  • Rok:1994
  • Nadwozie:CD9
Reputacja: 2
Neutralna

Napisano 14:43, 13.12.2016

czyli ścianka cylindra musiała zostać uszkodzona, innej opcji nie ma...


Użytkownik Brytan91 edytował ten post 14:49, 13.12.2016


#5 Mateos

Mateos
  • Nowy
  • 16 postów
  • Skąd:Torun
  • Silnik:2.3
  • Wersja:Es
  • KM:155
  • Paliwo:LPG
  • Rok:2001
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 14:58, 13.12.2016

Ale ścianka nie ma ani jednej ryski.. dlatego dziwny temat

#6 qcaj

qcaj
  • Klubowicz
  • 76 postów
  • Skąd:Jawornik
  • Silnik:2.0
  • Wersja:LS
  • KM:147
  • Paliwo:LPG
  • Rok:1999
  • Nadwozie:CG9
Reputacja: 0
Neutralna

Napisano 15:20, 13.12.2016

Być może, że ukruszony zawór narobił więcej szkód w głowicy czego mechanik nie dopatrzył się przy remoncie i teraz taka akcja jest. Prowadnice zaworowe też były zmieniane?


Śruby zbieżności tył VI i VII generacja

http://www.accordklu...ł-vi-i-vii-gen/


#7 Mateos

Mateos
  • Nowy
  • 16 postów
  • Skąd:Torun
  • Silnik:2.3
  • Wersja:Es
  • KM:155
  • Paliwo:LPG
  • Rok:2001
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 16:11, 13.12.2016

Prowadnice były ok zdaniem gości co robili glowice. Ale co Ukruszony zawór mógł nabroic w głowicy ?

#8 dudix1983

dudix1983
  • Klubowicz
  • 298 postów
  • Skąd:Zagłębie
  • Silnik:1.6
  • Wersja:TypeR
  • KM:205
  • Paliwo:PB
  • Rok:1998
  • Nadwozie:EK9
Reputacja: 1
Neutralna

Napisano 16:26, 13.12.2016

ciezko uwierzyc w to aby prowadnice w 15 letnim aucie byly ok - malo prawdopodobne ale.....

Ten olej leje na swiece od spodu ( czyli swieca jest mokra na elektrodzie ) ? czy olej sie zbiera w tej metalowej rurce w ktora wsadza sie swiece ?

 

jesli nie bylo zadnego sladu na tuleji po ukruszonym zaworze to cos musialo byc poskladane nie tak......



#9 qcaj

qcaj
  • Klubowicz
  • 76 postów
  • Skąd:Jawornik
  • Silnik:2.0
  • Wersja:LS
  • KM:147
  • Paliwo:LPG
  • Rok:1999
  • Nadwozie:CG9
Reputacja: 0
Neutralna

Napisano 17:25, 13.12.2016

Prowadnice były ok zdaniem gości co robili glowice. Ale co Ukruszony zawór mógł nabroic w głowicy ?

Doprowadzić do jej pęknięcia. To taki czarny scenariusz. Bez ponownego rozebrania tego się nie dowiesz..


Śruby zbieżności tył VI i VII generacja

http://www.accordklu...ł-vi-i-vii-gen/


#10 backdraft998

backdraft998
  • Forumowicz
  • 857 postów
  • Skąd:Radom
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:g
Reputacja: 0
Neutralna

Napisano 21:40, 13.12.2016

Zrób test szczelności cylindrów i zobaczysz jak trzyma ten cylinder względem innych.



#11 Mateos

Mateos
  • Nowy
  • 16 postów
  • Skąd:Torun
  • Silnik:2.3
  • Wersja:Es
  • KM:155
  • Paliwo:LPG
  • Rok:2001
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 22:25, 13.12.2016

Głowica rozebrana ponownie i oddana do sprawdzenia. Możliwe że jakiś kanalik od vteca jest pęknięty możliwe to jest ? Kompresja była sprawdzana wszystkie mają po 14.

#12 backdraft998

backdraft998
  • Forumowicz
  • 857 postów
  • Skąd:Radom
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:g
Reputacja: 0
Neutralna

Napisano 22:56, 13.12.2016

Kompresja a sprawdzenie szczelności to co innego .Ale już ściągnąłeś czapkę więc nie sprawdzisz.Obejrzyjcie wszystkie cylindry jeszcze raz



#13 Mateos

Mateos
  • Nowy
  • 16 postów
  • Skąd:Torun
  • Silnik:2.3
  • Wersja:Es
  • KM:155
  • Paliwo:LPG
  • Rok:2001
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 00:10, 14.12.2016

Jeśli mówisz o próbie olejowej to również była robiona

#14 dudix1983

dudix1983
  • Klubowicz
  • 298 postów
  • Skąd:Zagłębie
  • Silnik:1.6
  • Wersja:TypeR
  • KM:205
  • Paliwo:PB
  • Rok:1998
  • Nadwozie:EK9
Reputacja: 1
Neutralna

Napisano 07:36, 14.12.2016

kolega backdraft nie mowi o tym samym - proba olejowa to nie to samo co sprawdzenie szczelnosci cylindrow....

jak juz sciagnales glowice to sprawdz czy dobrze poskladali sprezyny na zaworach..... gestrzym uzwojeniem ma byc do glowicy - kiedys taki gosciu ( mega cymbal ) w szlifierni probowal mi wmowic ze to nie ma znaczenia jak odbieralem od nich glowice po regeneracji .....


Użytkownik dudix1983 edytował ten post 07:46, 14.12.2016


#15 backdraft998

backdraft998
  • Forumowicz
  • 857 postów
  • Skąd:Radom
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:g
Reputacja: 0
Neutralna

Napisano 13:02, 14.12.2016

Nie ma cudów gdzieś musi być błąd.Skoro na 100 procent jesteś pewny że tłok ,cylinder i pierścienie są dobre. Teraz jak ponownie wszystko zdemontowane to trzeba dokładnie sprawdzić.Szlifierz pewny fachowiec?

Użytkownik backdraft998 edytował ten post 13:04, 14.12.2016






Również z jednym lub większą ilością słów kluczowych: VI

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq