Skocz do zawartości


RODO w HAKP

Zdjęcie

Głuche pukanie przy zmianach biegów

VII

  • Zaloguj się, aby dodać odpowiedź
19 odpowiedzi w tym temacie

#1 Gu-Ardian

Gu-Ardian
  • Klubowicz
  • 113 postów
  • Skąd:Przeworsk
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:CL9
Reputacja: 0
Neutralna

Napisano 09:01, 02.12.2016

Witam serdecznie.
Jakieś trzy miesiące temu zaobserwowałem że przy zmianach biegów słychać takie głuche pukanie.
Dźwięk taki jakby górny wahacz ślizgał się po wypracowanej tulei. Dwa głuche puk-puk.
Przeprowadziłem diagnostykę zawieszenia. Były wyrąbane do zera.
Wymieniłem po obu stronach:
- tuleje górnych wahaczy
- sworznie górnych wahaczy
- sworznie zwrotnicy
- tuleje główne i przednie dolnych wahaczy (poliuretany z Olkusza)

Odebrałem auto. Zawias brzytwa ale pukanie zostało.
Przeprowadziłem szereg prób. Pukanie pojawia się przy bardziej dynamicznych zmianach biegów w górę. Podczas jazdy "na taksówkarza" cisza. Podczas redukcji, dynamicznego rozpędzania i hamowania na wrzuconym biegu też cisza. Sprzęgło nie ślizga, chwyta dość głęboko jeśli porównam do poprzednich Hond które miałem.

Nie do końca wiem czy to sprzęgło/skrzynia czy może jakieś elementy zawieszenia/mocowania. Temat wrzuciłem tu z racji objawów tylko przy zmianach biegów. Jeśli wyniknie problem z innej kategorii zgłoszę do przeniesienia.

Jeśli macie jakieś pomysły to proszę o rady bo już nie wiem gdzie mam szukać.
  • 0

#2 Szczypior88

Szczypior88
  • Forumowicz
  • 239 postów
  • Skąd:Bełchatów
Reputacja: 1
Neutralna

Napisano 09:10, 02.12.2016

Poduszka silnika lub skrzyni, przeguby wewnętrzne. To sprawdź na początek
  • 0

#3 Gu-Ardian

Gu-Ardian
  • Klubowicz
  • 113 postów
  • Skąd:Przeworsk
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:CL9
Reputacja: 0
Neutralna

Napisano 23:06, 06.12.2016

Jestem po przeglądzie u dobrego diagnosty. Wszedłem z nim pod auto i sprawdziliśmy. Poduszki skrzyni i silnika bez zarzutu. Przeguby również.

Gość mówił, że w aucie jego brata podobne objawy (plus szarpanie po odjęciu gazu) dawały wyrąbane tłumiki drgań na tarczy sprzęgła.. (mieli już skrzynie rozbierać ale po zdjęciu zrobili sprzęgło i przeszło)

Co o tym myślicie?
Sprzęgło dobrze bierze i nie ślizga.
  • 0

#4 Szczypior88

Szczypior88
  • Forumowicz
  • 239 postów
  • Skąd:Bełchatów
Reputacja: 1
Neutralna

Napisano 07:24, 07.12.2016

Moze byc tez luz na samej skrzyni. Jesli sprzeglo pracuje dobrze to olej na razie. Szkoda wymieniać chyba ze ten stuk jest naprawde dobijający :P
  • 0

#5 Gu-Ardian

Gu-Ardian
  • Klubowicz
  • 113 postów
  • Skąd:Przeworsk
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:CL9
Reputacja: 0
Neutralna

Napisano 17:10, 07.12.2016

Nie jest jakiś na maksa irytujący. Po prostu lubię jak wszystko gra. No i bałem się że może się to okazać czymś poważnym i będzie ciągnęło za sobą większe konsekwencje. 


  • 0

#6 Gwiazdor

Gwiazdor
  • Forumowicz
  • 301 postów
  • Skąd:PRUSZKÓW
  • Silnik:2.0
  • Wersja:elegance
  • KM:155
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Kombi
Reputacja: 0
Neutralna

Napisano 16:11, 09.12.2016

to widze że jest nas już dwóch. mi dzis diagnosta powiedział że moze to być luz na mechaniźmie różnicowym. Generalnie chyba jeszcze pojeźdze z tym i zoabcze co będzie sie działo bo w ciemno wymienią to nawet nie bardzo wiadomo co


  • 0

#7 maniek7414

maniek7414
  • Forumowicz
  • 77 postów
  • Skąd:serock
  • Silnik:2,2
  • Wersja:executive
  • KM:140
  • Paliwo:ON
  • Rok:2006
  • Nadwozie:jhm
Reputacja: -1
Neutralna

Napisano 09:24, 17.12.2016

To jest już nas trzech u mnie to samo

Wysłane z mojego SM-G903F przy użyciu Tapatalka
  • 0
maniek7414

#8 seba26

seba26
  • Nowy
  • 2 postów
  • Skąd:UK
  • Silnik:2.2
  • Wersja:Executive
  • KM:140
  • Paliwo:ON
  • Rok:2005
  • Nadwozie:Saloon
Reputacja: 0
Neutralna

Napisano 22:40, 01.01.2017

Witam.
Mam tak samo.. Wymienielem cale przednie zawieszenieb na nowe razem z połosiami..potem sprzegło,dwumas.. wszystko co było mozliwe..a na koniec mechanik podejrzewal mechanizm roznicowy w skrzyni..z racji ze nie mogl podobno dostac samych czesci kupilem uzywana skrzynie ale po zmianeie nic sie nie zmienilo. Mysle o oddaniu skrzyni do regeneracji.. Macie jeszcze jakies pomysly?? Gdy popuszczacie sprzegło gwaltownie widzicie ruch kòł w przod???

Pozdrawiam.
  • 0

#9 Gwiazdor

Gwiazdor
  • Forumowicz
  • 301 postów
  • Skąd:PRUSZKÓW
  • Silnik:2.0
  • Wersja:elegance
  • KM:155
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Kombi
Reputacja: 0
Neutralna

Napisano 09:25, 02.01.2017

hmmm nie wiem jak z tym ruchem tak szczerze ale sporo hajsu włozyłes faktycznie. U mnie sprawdziłem żejest to kwestia wyczucia pedału sprzęgła i gazu i jakos daje rade ze niema żadnego problemu puk co. Chyba trzeba poczekać aż coś bardziej się wysypie bo takto można zmienić całe auto na nowe i nic z tego


  • 0

#10 Gu-Ardian

Gu-Ardian
  • Klubowicz
  • 113 postów
  • Skąd:Przeworsk
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:CL9
Reputacja: 0
Neutralna

Napisano 17:07, 17.01.2017

Dokładnie. JAk jedziesz "na emeryta" to da się wyczuć tak żeby nic nie pukało.

U mnie nie ma żadnego ruchu przy strzale ze sprzęgła.


  • 0

#11 Krisfr

Krisfr
  • Nowy
  • 4 postów
  • Skąd:Stryków
  • Silnik:1.8
  • Wersja:Executive
  • KM:140
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:FN2
Reputacja: 0
Neutralna

Napisano 17:20, 17.01.2017

u mnie było kiedyś takie pojedyncze puknięcie jak zmieniałem bieg i redukowałem. okazała się poduszka skrzyni biegów


  • 0

#12 lukasrz

lukasrz
  • Forumowicz
  • 404 postów
  • Skąd:LUBLIN
  • Silnik:2.4
  • Wersja:TypeS -35mm
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:SEDAN
Reputacja: 11
Dobra

Napisano 11:25, 24.09.2018

Mam to samo. Wrzucam w miarę szybko wyższy bieg i jest puknięcie. Nawet jak jade ze stałą prędkością np 4bieg 65km/h puszczę gaz i po chwili dodam szybko to puka(nie zawsze).

 

Czasem jak jest zimny to nic nie puka chwilę. Wymieniłem łożysko podpory bo miało luz i przegub wewnętrzny prawy PASCAL i nic się nie poprawiło.

 

Zawieszenie i poduszki OK. Obstawiam ten nieszczęsny mechanizm różnicowy. Ktoś z Was to ogarnął może?

 

Da się jeździć normlanie, z muzyką nie słychać, ale czasem wkurza jak zawieszenie cicho pracuje, a tu to dziwne stuknięcie.


  • 0

#13 lukasrz

lukasrz
  • Forumowicz
  • 404 postów
  • Skąd:LUBLIN
  • Silnik:2.4
  • Wersja:TypeS -35mm
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:SEDAN
Reputacja: 11
Dobra

Napisano 20:49, 28.07.2019

Ogarnęliście to pukanie? Bo ja z tym jeżdżę :/ czasem jak jest chłodniej to przez pewien czas jest cicho a po paru km znowu...zwykle dwa stuki przy zmianie biegow. Irytujące...
  • 0

#14 Gu-Ardian

Gu-Ardian
  • Klubowicz
  • 113 postów
  • Skąd:Przeworsk
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:CL9
Reputacja: 0
Neutralna

Napisano 13:08, 30.07.2019

U mnie jakos samo zaniknęło. Zapomniałem o tym dopóki nie wszedłem tutaj :P
Remontów żadnych nie było w tym czasie.. Nie wiem o co chodzi...
  • 0

#15 lukasrz

lukasrz
  • Forumowicz
  • 404 postów
  • Skąd:LUBLIN
  • Silnik:2.4
  • Wersja:TypeS -35mm
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:SEDAN
Reputacja: 11
Dobra

Napisano 13:36, 30.07.2019

U mnie jakos samo zaniknęło. Zapomniałem o tym dopóki nie wszedłem tutaj :P
Remontów żadnych nie było w tym czasie.. Nie wiem o co chodzi...

serio? Musiałeś coś zrobić...Może jakaś drobnostka, może demontowałeś jakiś element nadwozia typu drzwi maska, smarowałeś coś, cokolwiek? Przypomnij sobie :D

 

Myślałem kiedyś że to stuka czujnik xenonów ale raczej to nie to.


Użytkownik lukasrz edytował ten post 13:37, 30.07.2019

  • 0





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq