Skocz do zawartości


RODO w HAKP

Zdjęcie

Wibracje przy przyspieszaniu w zakresie 40-70km/h

VIII wibracje przyspieszenie przyspieszanie przyspieszaniu

  • Zaloguj się, aby dodać odpowiedź
151 odpowiedzi w tym temacie

#1 skansen

skansen
  • Forumowicz
  • 204 postów
  • Skąd:Małopolska
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:sedan
Reputacja: 1
Neutralna

Napisano 20:46, 11.09.2016

Witam,

 

Samochód wpadał w nieprzyjemne wibracje przy przyspieszaniu. Pojechałem na wyważanie "zwykłe"-okazało się, że pomimo wyważania ok. 6000km wcześniej wszystkie koła były mocno niewyważone (mam fabryczne alufelgi). Problem wydawało się, że ustąpił, ale teraz przy przyspieszaniu w zakresie 40-70km/h samochód wpada w wibracje. Przy wyższych prędkościach (200km/h) nie wibruje. Nie towarzyszą temu żadne specyficzne dźwięki. Wykluczam silnik tudzież poluzowaną osłonę silnika od spodu. Chciałbym zapytać jakie sugerujecie dalsze kroki-wyważanie kół z testem drogowym?


Użytkownik skansen edytował ten post 20:50, 11.09.2016

  • 0

#2 wiran

wiran
  • Forumowicz
  • 194 postów
  • Skąd:Opole
  • Silnik:2.0
  • Wersja:Sport
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 3
Neutralna

Napisano 21:00, 11.09.2016

Było już wiele razy ,sprawdź zawieszenie a dokładniej przegub wewnetrzny  czy nie ma luzów i czy półosie są proste może tu leży przyczyna .


  • 0

#3 skansen

skansen
  • Forumowicz
  • 204 postów
  • Skąd:Małopolska
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:sedan
Reputacja: 1
Neutralna

Napisano 21:39, 11.09.2016

Było już wiele razy ,sprawdź zawieszenie a dokładniej przegub wewnetrzny  czy nie ma luzów i czy półosie są proste może tu leży przyczyna .

Nie znalazłem wątku na temat dokładnie takich dolegliwości w VIII-ce. Pytanie czy kierować się od razu do "mechaników" czy najpierw test drogowy?


  • 0

#4 wiran

wiran
  • Forumowicz
  • 194 postów
  • Skąd:Opole
  • Silnik:2.0
  • Wersja:Sport
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Sedan
Reputacja: 3
Neutralna

Napisano 21:49, 11.09.2016

Możesz robisz testy drogowe nic nie zaszkodzi ;). Dolegliwość ta była bardziej przy VII genach ale z tego co wiem parę osób też miało w VIII. Przyczyn może być dużo. Jak niedawno wywarzałeś podjechałbym na inna aby sprawdzić czy są na pewno dobrze wyważone. Rozumiem ,że opony w dobrym stanie. Chociaż ja bym podjechał gdzieś na podnośnik i posprawdzał od dołu czy nie ma luzów bo różnie to bywa ...

 

 

 

PS. pare tematów niżej http://www.accordklu...ania-samochodu/


Użytkownik wiran edytował ten post 21:52, 11.09.2016

  • 0

#5 leon1600

leon1600
  • Klubowicz
  • 99 postów
  • Skąd:Luboń
  • Silnik:2.0
  • Wersja:Executive
  • KM:158
  • Paliwo:PB
  • Rok:2008
  • Nadwozie:CU
Reputacja: 0
Neutralna

Napisano 22:58, 11.09.2016

Temat omawiany wielokrotnie na forum. Problem również dotyczy VIII gen. Jeżeli drgania występują przy przyspieszaniu to przegub wewnętrzny. Ewentualnie łożysko podpory. Na krzywe półosie bym nie stawiał, one nie mogą się skrzywić od normalnego funkcjonowania, chyba, że przywaliłeś gdzieś podwoziem. Jeżeli drgania ustępują po puszczeniu pedału gazu to na pewno nie koła.


  • 0

#6 PaZaY

PaZaY
  • Forumowicz
  • 51 postów
  • Skąd:Lublin
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:Kombi
Reputacja: 1
Neutralna

Napisano 09:50, 12.09.2016

Ja mam w VIIImce podobnie... z tą różnicą że u mnie drgania występują tylko przy prędkości ok 40km/h  w zakresie 2-3km/h  przy przyspieszaniu.... Odczuwalne jest to przy ostrzejszym przyspieszaniu.. jak jadę kapeluszowo to zazwyczaj w tym zakresie prędkości zmieniam bieg z 2-3 lub gdy spokojnie przyspieszam to można powiedzieć że jest to objaw nieodczuwalny, i np jak posadziłem mechanika to nie wyczuł tego  :cyklop:  ale mnie to drażni...  


  • 0

#7 skansen

skansen
  • Forumowicz
  • 204 postów
  • Skąd:Małopolska
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:sedan
Reputacja: 1
Neutralna

Napisano 10:59, 12.09.2016

Dziękuje za wszystkie odpowiedzi. Niestety wcześniejsze opisy były jednak trochę inne-m.in. u mnie problem występuje tylko przy przyspieszaniu a potem już nie. 

Ja mam w VIIImce podobnie... z tą różnicą że u mnie drgania występują tylko przy prędkości ok 40km/h  w zakresie 2-3km/h  przy przyspieszaniu.... Odczuwalne jest to przy ostrzejszym przyspieszaniu.. jak jadę kapeluszowo to zazwyczaj w tym zakresie prędkości zmieniam bieg z 2-3 lub gdy spokojnie przyspieszam to można powiedzieć że jest to objaw nieodczuwalny, i np jak posadziłem mechanika to nie wyczuł tego  :cyklop:  ale mnie to drażni...  

Byłeś na teście drogowym?


  • 0

#8 PaZaY

PaZaY
  • Forumowicz
  • 51 postów
  • Skąd:Lublin
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:Kombi
Reputacja: 1
Neutralna

Napisano 15:41, 12.09.2016

Dziękuje za wszystkie odpowiedzi. Niestety wcześniejsze opisy były jednak trochę inne-m.in. u mnie problem występuje tylko przy przyspieszaniu a potem już nie. 

Byłeś na teście drogowym?

 a nie byłem....  tzn. robiłem zbieżność na urządzeniu Hunter 3d ale chyba wtedy skupili się tylko na korekcie geometrii... 

 

U mnie tez jest tylko przy przyspieszaniu... w drugą stronę objawów nie ma, ponadto tak jak napisał kolega leon1600 objaw jest tylko przy dodawaniu gazu.. wystarczy zdjąć buta i spokój.... ja podejrzewam lekko skrzywioną półoś lub przegub wewnętrzny... tylko czy da się to jednoznacznie jakoś zdiagnozować bez rozbiórki ???? 


Użytkownik PaZaY edytował ten post 15:44, 12.09.2016

  • 0

#9 kslavek

kslavek
  • Forumowicz
  • 419 postów
  • Skąd:Sułkowice
  • Silnik:2.0
  • Wersja:ES
  • KM:147
  • Paliwo:LPG
  • Rok:1999
  • Nadwozie:CG9
Reputacja: 5
Neutralna

Napisano 18:00, 12.09.2016

Nie jest to takie proste. Robi się często luz między wielowypustem przegubu wewnętrznego a gniazdem podpory. Nie wiem czy to się da zregenerować. Taki problem występuje w Acco VI i VII również. Marcoaccord to skleił na sztywno i u niego jest ponoć już ok. Tak czy inaczej jak chcesz to robić poprzez wymianę części, to tylko cały komplet...

Złap sobie za przegub wewnętrzny i poruszaj nim w gnieździe podpory. Jak chodzi wyraźnie na boki, to raczej masz to samo.


  • 0

#10 leon1600

leon1600
  • Klubowicz
  • 99 postów
  • Skąd:Luboń
  • Silnik:2.0
  • Wersja:Executive
  • KM:158
  • Paliwo:PB
  • Rok:2008
  • Nadwozie:CU
Reputacja: 0
Neutralna

Napisano 20:19, 12.09.2016

Zawsze można regenerować, ale to zajmuje czas - demontaż, przesłanie do firmy regenerującej, itd, a w tym czasie samochód stoi. Dodam tylko że koszt półosi w ASO to około 2 500 zł, sam przegub wewnętrzny 1200. Nie wiem jak teraz ale 2 lata temu nie było żadnych zamienników do 8gen.

 

@PaZaY masz dopiero pierwsze objawy, z czasem będzie coraz wyraźniejsze, na koncu przy dodawaniu gazu będzie tak trzęsło budą, że będziesz miał wrażenie, że podwozie chce do przodu a nadwozie wręcz odwrotnie:-). 


  • 0

#11 skansen

skansen
  • Forumowicz
  • 204 postów
  • Skąd:Małopolska
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:sedan
Reputacja: 1
Neutralna

Napisano 09:54, 13.09.2016

Dziś byłem na teście drogowym. Wykazał niedoważenie-po 20g na trzech kołach. Niestety problem pozostał. Pozostaje więc diagnoza mechaniczna.


  • 0

#12 sorek

sorek
  • Forumowicz
  • 27 postów
  • Skąd:Braniewo
  • Silnik:2.0
  • Wersja:Comfort
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 10:38, 15.10.2016

Witam. Miałem ten sam problem w mojej Hondzie Accord . Niestety jeśli bd chciał to naprawić w miarę za rozsądna cenę to potrzeba czasu i dobrego mechanika. Oczywiście w Aso możesz wymienić komplet półosi i przegubów ale koszty bd naprawdę wysokie. Moja Honda wpadają w drażnić wibracje na 2 i 3 biegu na obrotach około 2-3 tys. Też zacząłem od wyważenia kół. Bez skutku.A więc mechanik zabrał się za polosie. Trudno niestety zdiagnozować w której tkwi problem. Z prawej strony znajduje się długa która częściej ma tego typu przypadłości. A więc komplet w aso to ponad 4 tys. Znajomy znalazł mi używkę za kompletna prawa stroe 800zl. Są tam 2 przeguby,pół os i wałek do skrzyni. Założył wszystko i niestety problem był nadal. Rozebral lewa stronę. Niby nie było ludów. Ale zdecydowałem że kupię sam przegub wewnętrzny w aso za 1300 zł. Mechanik założył i problem niemal ustal. Okazało się że półosi lewa jest delikatnie krzywa. Zamówiłem używkę za 350zl. Nowy komplet 3500 zł. :/ Teraz jest idealnie.
  • 0

#13 Uniek

Uniek
  • Forumowicz
  • 187 postów
  • Skąd:Leszno
  • Silnik:2.2
  • Wersja:VIII gen Executive
  • KM:202 KM 409 Nm
  • Paliwo:ON
  • Rok:2008
  • Nadwozie:Tourer
Reputacja: -3
Neutralna

Napisano 16:27, 15.10.2016

Przegub wewnetrzny na 99,9%

Mialem te same objawy.

 

Jedz do ogarnietego mechanika i niech zdejmie gume z przegubu i zobaczy czy sa wzery. Jak sa wzery to znaczy ze jest do wymiany.

Ja zakupilem przegub uzywany w dobrym stanie za jakies grosze i zalozylem. Jak kupujesz uzywke to najlepiej zadzwon do goscia ktory sprzedaje zeby sprawdzil czy sa wzery czy ich nie ma, ewentualnie spytaj czy jest mozliwosc odeslania.

Nie ma sensu kupowac nowego bo faktycznie ceny sa kosmiczne. Jak to pierwszy raz uslyszalem to myslalem ze sobie ze mnie zartuja, a zamienniki podobno jakies sa, ale po zalozeniu zamiennika problem pozostaje wiec cos z nimi jest nie tak.


  • 0

#14 gany

gany
  • Forumowicz
  • 53 postów
  • Skąd:Warmia i Mazury
  • Silnik:2.0
  • Wersja:Sedan
  • KM:134000
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:Kombi
Reputacja: 1
Neutralna

Napisano 19:28, 15.10.2016

Wejdę w temat

Najpierw sprawdź stan opon  (guzy, ząbkowanie), u mnie wyząbkowane opony dawały dźwieki, że sam od zaraz byłem gotowy na wymianę łożyska lub półosi.

potem wyważenie kół i geometria. Skansen, moja rada gdy wyważasz koła zerknij na maszynę, jaka ustawiona jest tolerancja błędu. Powinna być jak najbliżej zera np.2 gramy. Często zakłady oponiarskie ustawiają większą tolerancję 8-12 gram, by się nie bawić w kilkukrotne poprawianie.

 

'„Drobne” 10 gramów niedokładności powoduje przy prędkości 100 km/h powstanie w przybliżeniu masy 1700 gramów, która powoduje powstanie siły działającej udarowo i nieustannie unoszącej i dociskającej koła. Podczas jazdy z prędkością 150 km/h jest to już 3800 gramów, a koło wykonuje wtedy ~1000 obrotów na minutę.

 

Znajdź dobrego oponiarza. Powiedz że zapłacisz jak za normalne wyważenie i zdjęcie gumy ale będziesz pomagał koszt (100 zł). Wyważ koła z tolerancją 5 gram. załóż i na chwilkę w terasę. Jeżeli będzie lekka poprawa lub  różnica nieznaczna, koło na maszynę, spuszczasz powietrze, przesuwasz oponę na feldze i znów wyważasz ale już z tolerancją 2 gramy. Oczywiście opony i felgi są ok. Jeżeli to wszystko nie pomoże, to możesz wydąć kasę na część z czystym sumieniem. 80 % oponiarzy, źle wyważa koła i robi to na szybkiego bo w kolejce następny a ty za robotę i tak zapłaciłeś. Oponiarze w każdej ( nawet gdzie ja mieszkam), spotykają się, wymieniają się uwagami o klientach ( słyszałem na własne uszy). Ja mam znajomego oponiarza i wyobraź sobie, zakup opon, wyważenie, geometria robię w innej miejscowości "autoryzowanym zakładzie". Widziałem jak wyważał opony, tragedia. Widziałem tez, jak ludzie mu zawierzają, jakie ma gadane. Potem słyszę, co mówią gdzie indziej. Żaden z nich nie chwali się kolegom, że mu kierownica telepie, że buda drży, że opony mu zdziera.

 

Jak znajdziesz dobrego i solidnego oponiarza, to jak zachce za robotę X kasy, to daj mu 1.5 X kasy. On będzie zadowolony i cie zapamięta, ty będziesz zadowolony i go zapamiętasz.


Użytkownik gany edytował ten post 19:36, 15.10.2016

  • 0

#15 skansen

skansen
  • Forumowicz
  • 204 postów
  • Skąd:Małopolska
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:sedan
Reputacja: 1
Neutralna

Napisano 20:00, 15.10.2016

Wyważanie "zwykłe" i wyważanie z testem drogowym, oba staranne i dokładne wykazały niedoważenia ale nie rozwiązały problemu. Pozostała więc diagnoza mechaniczna. Okazało się, że źródłem problemów był przegub napędowy wewnętrzny lewy. Po wymianie problem minął jak ręką odjął...


  • 0





Również z jednym lub większą ilością słów kluczowych: VIII, wibracje, przyspieszenie, przyspieszanie, przyspieszaniu

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq