Skocz do zawartości


RODO w HAKP

Zdjęcie

HONDA ACCORD VII - MIKROFON W WERSJI Z SZYBERDACHEM

VII mikrofon szyberdach vii wymiana problem

  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 mikiholik

mikiholik
  • Nowy
  • 2 postów
  • Skąd:Dorking
  • Silnik:2.2
  • Wersja:Executive
  • KM:210
  • Paliwo:ON
  • Rok:2009
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 18:16, 10.09.2016

Witam

 Nie moge się doszukać nigdzie w internecie ani BING ani tu na forum o MIKROFONIE w HONDZIE ACCORD VII ( 2009 ).

Problem:

 HFT w teście z NAVI nie słyszy co się do niego mów ogólnie to nie pokazuje że wydaje (ja) z siebie jakikolwiek dźwięk. Bez różnicy jak się głośno wydzieram NIC.

Rozwiązanie (połowiczne bo całkowitego nie znam):
Wymontowałem MIKROFON z samochodu (znajduje się pod zakratkowaną częścią modułu ze światłem, a dokładniej ta część bliżej szyberdachu). Mam ten moduł w reku i nie wiem co dalej. KUPOWAĆ NOWE? NAPRAWIAĆ STARE (zimne luty: na 180* do piekarnika w folii aluminiowej podobno pomaga) 

NIE WIEM!

Proszę o pomoc 
W załączniku dodałem zdjęcia tego co mam.

Załączone pliki


  • 0

#2 gruca8

gruca8
  • Klubowicz
  • 492 postów
  • Skąd:Zabawa
  • Silnik:2.2
  • Wersja:Life Style
  • KM:150
  • Paliwo:ON
  • Rok:2011
  • Nadwozie:SUV
Reputacja: 7
Neutralna

Napisano 19:00, 10.09.2016

Po pierwsze to nie jest mikrofon

Mikrofon znajduje się pomiędzy światełkami i sterowaniem szyberdachu


  • 0

#3 mikiholik

mikiholik
  • Nowy
  • 2 postów
  • Skąd:Dorking
  • Silnik:2.2
  • Wersja:Executive
  • KM:210
  • Paliwo:ON
  • Rok:2009
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 21:28, 10.09.2016

Po pierwsze to nie jest mikrofon

Mikrofon znajduje się pomiędzy światełkami i sterowaniem szyberdachu

Logicznie myśląc też tak myślałem ale tak:

W internecie nie znalazłem konkretnego przykładu gdzie się on znajduje (zdjęcia).
Demontaż wskazanego przez Ciebie elementu okazuje się nie taki prosty (dla mnie niemożliwy)
Wymontowany element prze zemnie wygląda jak dwa mikrofony kierunkowe (czyż nie ?) Jeśli więc nim nie jest to co to???

__________________________________________________________________________________________________

Ciąg dalszy.

Wsadziłem mod ze zdjęcia do piekarnika na 180* na około 2min (bałem się na więcej), efektu nie widziałem ale mając nadzieję że pomoże "pofrunąłem" do samochodu. Montuje urządzenie i dla pewności chce sprawdzić mod. za zegarkiem...

... aż tu nagle moim oczom ukazuje się odpięty (całkowicie) tenże mod. (pewnie poprzedni właściciel miał z nim problemy). Mniejsza z tym i z problemem poprzedniego właściciela element zdemontowałem i zamieżam z nim przeprowadzić proces "piekarnikowania" a potem ponownej instalacji. I pewnie nie będę miał problemów których bym się nie mógł spodziewać ale... Mam już teraz problem.

Przeprowadziłem test "parowania" z telefonem.
1. Włączam BT w telefonie (iPhone 6s jeśli to ma znaczenie)
2. Wciskam guzik wywołujący 'piknięcie' po czym mówię "polski Angielskim" SETTING

 2a. Voice Control odpowiada i wyświetla Ustawienia Wyświetlacza 
 2b. Nie o to chodziło ale DZIAŁA! - to się liczy

3. Mówię więc PHONE SET UP, a ta mi na to "Fan UP" - może nie mam perfekt ENG ale to powiedzieć umiem. Po kilku próbach zaprzęgłem do pomocy telefon który nie ma akcentu jak ja i wpisuje tam "phone set up" a telefon nawija do niej i .... nic! Komendy jakiekolwiek związane z  telefonem i jego ustawieniami nie reagują.

POMOCY!

Jakkolwiek rodziny anglik może mi jutro pomóc tak czy inaczej nie będzie działać. Co może być przyczyną? Dodam że reaguje na komendy związane z RADIEM, NAVI, A/C więc czemu nie związane z telefonem???

JAKIEŚ POMYSŁY?


  • 0

#4 gruca8

gruca8
  • Klubowicz
  • 492 postów
  • Skąd:Zabawa
  • Silnik:2.2
  • Wersja:Life Style
  • KM:150
  • Paliwo:ON
  • Rok:2011
  • Nadwozie:SUV
Reputacja: 7
Neutralna

Napisano 08:11, 11.09.2016

To co umieściłeś na zdjęciu to jest od alarmu są to czujki.

Odnośnie modułu BT było dużo tematów wystarczy poszukać.

W skrócie: moduły BT padają i ciągną prąd (grzeją się) dlatego poprzedni właściciel wypiął go bo rozładowywało mu akumulator  

Sterowanie klimatem navi i radiem działa pada natomiast funkcja BT czyli nie można sparować się z telefonem, czasem jak się odepniei na jakiś czas a puźniej podłączy chwilkę działa i nawet da się sparować i pochwili znów nie widzi tel.

Ja kupiłem moduł BT z VIII gena i go podłączyłem według tego schematu i wszystko śmiga jak należy

http://www.accordklu...-z-viii-do-vii/


  • 0

#5 Jarek

Jarek
  • Klubowicz
  • 7362 postów
  • Skąd:Dębica i okolice
  • Silnik:1.8
  • Wersja:ES
  • KM:136
  • Paliwo:PB
  • Rok:1999
  • Nadwozie:CG8
Reputacja: 37
Super

Napisano 10:48, 12.09.2016

Przeczytaj Regulamin Forum i dostosuj tytul tematu do jego wymogow
  • 0





Również z jednym lub większą ilością słów kluczowych: VII, mikrofon, szyberdach, vii, wymiana, problem

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq