Skocz do zawartości


RODO w HAKP

Zdjęcie

Dolot do 2.0

VIII

  • Zaloguj się, aby dodać odpowiedź
29 odpowiedzi w tym temacie

#16 Ewenement7

Ewenement7
  • Forumowicz
  • 213 postów
  • Skąd:Małopolska
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 0
Neutralna

Napisano 21:32, 19.09.2016

Rozumiem ze po zalozeniu org zadnych błedów Ci nie wyświetla ...


  • 0

#17 BartekL

BartekL
  • Forumowicz
  • 533 postów
  • Skąd:znienacka
  • Silnik:k24
  • Wersja:Executive+Modulo
  • KM:All
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:CU2
Reputacja: 30
Super

Napisano 09:18, 20.09.2016

No można zrobić reset ale podejrzewam że mieszanka dalej będzie za uboga
Ostatmio nawet olej mi się zaswiecil nie wiem czemu
Zgasilem i zapalilem auto i zgasla kontrolka narazie założyłem org.
Dolot

po prostu przy pałowaniu na autobnanach niemieckich :P nasze silniki wciągają olej :) - sprawdź stan oleju! Mi pokazuje się alladyn - jak mam tak dolewki z 100ml ;)  a po trasach jak się lata to nieuniknione :) 

Co do samego - dolotu - zastanawia mnie jeszcze jedna rzecz.. a spróbujcie z kawałkiem oem rury tej spiro (elastycznej przedłuzyć sam dolot.. zrobić jak najdłuzej. i zobaczcie czy też jedzie jak muł?

( po prostu za dużo powierza na raz i przepustnica nie wie co z takimi goścmi zrobić :D


PS czemu Wy mieszkacie tak daleko :P 


  • 0

#18 Ewenement7

Ewenement7
  • Forumowicz
  • 213 postów
  • Skąd:Małopolska
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 0
Neutralna

Napisano 11:06, 20.09.2016

Hehe :) Daleko ..... Gorlice to centrum świata jest , to Wy mieszkacie daleko  :D

Myślałem też , skoro przepustnica dostaje za duzo powietrza a stożek jest dosyć sporych rozmiarów , przyszło mi do głowy żeby chwilowo , na próbę okeić część stożka taśmą izloacyjną . Zacznę oklejać po kawałku i może zaskoczy :D .Tylko h***j wie co się wtedy stanie z jego dzwiękiem :)


Użytkownik Ewenement7 edytował ten post 11:07, 20.09.2016

  • 0

#19 BartekL

BartekL
  • Forumowicz
  • 533 postów
  • Skąd:znienacka
  • Silnik:k24
  • Wersja:Executive+Modulo
  • KM:All
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:CU2
Reputacja: 30
Super

Napisano 12:52, 20.09.2016

Po rurze dzwiek bedzie sie roznosil xD nie straci duzo walorow dzwiekowych ;-)
Ja Ci dam Centrum Świata xD
  • 0

#20 FairFaX

FairFaX
  • Klubowicz
  • 240 postów
  • Skąd:Kraków
  • Silnik:2.4
  • Wersja:Tourer Type-S Stage 1
  • KM:232KM i 248Nm
  • Paliwo:LPG
  • Rok:2006
  • Nadwozie:CM2
Reputacja: 0
Neutralna

Napisano 12:55, 20.09.2016

Po zmianie dolotu na CAI, zauważyłem (dopiero po dłuższym czasie) w logach błąd zbyt ubogiej mieszanki, żadnego checka nie wywalił, pracował w miarę normalnie. Po jego wyczyszczeniu wszystko pracuje w normie.

 

Nie jestem pewien jak to wygląda w R20, ale moja propozycja - przeprowadzić procedurę uczenia, może pomoże.

 

Zasłanianie stożka to mijanie się z celem jego instalacji i dostarczaniem większej ilości powietrza do silnika.

Komp powinien dostosować mieszankę do ilości powietrze i jego temperatury.


  • 0

#21 Ewenement7

Ewenement7
  • Forumowicz
  • 213 postów
  • Skąd:Małopolska
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 0
Neutralna

Napisano 14:59, 20.09.2016

No to w czwartek Honda idzie do szkoły na naukę :D


  • 0

#22 darekacc

darekacc
  • Forumowicz
  • 26 postów
  • Skąd:bochnia
  • Silnik:2.0
  • Wersja:executive
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 10:42, 21.09.2016

Wywalilo mi olej raz ale Zgasilem i odpaliłem auto i przestało świecić 😀jakie centrum świata! Centr świata to jest trójkąt bermudzki ( bochnia, Niepołomice, Kraków)!
A w Acc Viii reset wystarczy odpiac aku??

Rozumiem ze po zalozeniu org zadnych błedów Ci nie wyświetla ...


Tak na oryg nic się nie dzieje

Hehe :) Daleko ..... Gorlice to centrum świata jest , to Wy mieszkacie daleko  :D
Myślałem też , skoro przepustnica dostaje za duzo powietrza a stożek jest dosyć sporych rozmiarów , przyszło mi do głowy żeby chwilowo , na próbę okeić część stożka taśmą izloacyjną . Zacznę oklejać po kawałku i może zaskoczy :D .Tylko h***j wie co się wtedy stanie z jego dzwiękiem :)

I jak poszło oklejanie??
Ja myślałem żeby zatkac przód stożka czymś i żeby tylko bokami powietrze bral
  • 0

#23 Ewenement7

Ewenement7
  • Forumowicz
  • 213 postów
  • Skąd:Małopolska
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 0
Neutralna

Napisano 12:45, 21.09.2016

U mnie stożek jest na czubku ''pełny'' więc pozostaje mi tylko pooklejać wkoło :)

Jutro , jutro będzie ta nauka :)

Przy resecie ponoć wystarczy odpiąc na kilka minut aku .

Będę próbował i tego .

 

Wy macie trójkąt bermudzki a my centrum świata . Nie można zajmować dwóch nazw :D


Użytkownik Ewenement7 edytował ten post 12:48, 21.09.2016

  • 0

#24 Ewenement7

Ewenement7
  • Forumowicz
  • 213 postów
  • Skąd:Małopolska
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 0
Neutralna

Napisano 11:47, 22.09.2016

No więc Accord po naukach . Nic to nie dało .Reset kompa też nic nie dał . Taśmą stożka nie oklejałem , zamiast tego założyliśmy mniejszy filtr i było to samo . Przygasa i gaśnie .

Coś mi się wydaje że bez ingerencji w kompa się nie obejdzie tylko muszę jakiegoś kompetentnego mechaniora znaleźć :)


Użytkownik Ewenement7 edytował ten post 11:48, 22.09.2016

  • 0

#25 darekacc

darekacc
  • Forumowicz
  • 26 postów
  • Skąd:bochnia
  • Silnik:2.0
  • Wersja:executive
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 15:22, 22.09.2016

czyli jedynie strojenie;/


albo przepływka jest za głeboko


  • 0

#26 Ewenement7

Ewenement7
  • Forumowicz
  • 213 postów
  • Skąd:Małopolska
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 0
Neutralna

Napisano 17:23, 13.03.2019

Że tak odświeżę posta .....

Coś się zmieniło ?

Ktoś coś wymyślił ?

DarekAcc ,  coś ruszałeś  temat ?:)


  • 0

#27 feniks

feniks
  • Forumowicz
  • 124 postów
  • Skąd:Leszczyny
  • Silnik:2.0
  • Wersja:comfort
  • KM:zbyt mało
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:opływowe CL7
Reputacja: 1
Neutralna

Napisano 07:24, 14.03.2019

Nie wiem czy ma to coś wspólnego ale miałem problemy z gazem i przy ustawieniach zaworów mechanik zapytał się kiedy była czyszczona przepustnica? Powiedziałem że nigdy (230kkm), wyczyścił i powiedział że był straszny syf, po czyszczeniu nauka przepustnicy przez HDS. Na benzynie wszystko ok, ale na gazie wyszedł błąd taki jak wam (uboga mieszanka) czyli wnioskuję że ustawienia gazu się wysrały bo przepustnica (układ dolotowy) działała inaczej. Po włączeniu autokalibracji na gazie latam już trochę kilometrów i wszystko ok. Podejrzewam że musicie przejść procedurę uczenia dla przepustnicy z nowym dolotem i wtedy będzie wszystko dobrze. Mogę się też mylić. Pozdrawiam 


  • 0

#28 Ewenement7

Ewenement7
  • Forumowicz
  • 213 postów
  • Skąd:Małopolska
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 0
Neutralna

Napisano 14:03, 14.03.2019

Dzięki za info . Coś trzeba będzie próbować .


  • 0

#29 ralfi2000

ralfi2000
  • Partner HAKP
  • 227 postów
  • Skąd:Torun / Wwa
  • Silnik:2.4
  • Wersja:Type S
  • KM:2xx
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 3
Neutralna

Napisano 23:38, 14.03.2019

Ewenememt, a masz foto tego dolotu? Czy miejsce, gdzie znajduje się przepływka ma większą średnicę? 

Generalnie sama ilość powietrza, jaka dostaje się do silnika jest podobna na innym dolocie, ale jeżeli "housing" przepływomierza ma większą średnicę, to ilość mierzonego powietrza jest nieprawidłowa i trzeba przekalibrować przepływomierz w mapie. 


  • 0

Reflashe/custom remapy, K24/K20, strojenia, EMU,Hondata,Crome, chiptuning i inne cuda: https://www.facebook...77707015783366/

Reflash  K24A3, K24Z3, K20A6, R18, N22A1 i wiele innych;   

  Zapraszam PW


#30 Ewenement7

Ewenement7
  • Forumowicz
  • 213 postów
  • Skąd:Małopolska
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 0
Neutralna

Napisano 14:45, 15.03.2019

Ralfi2000 - postaram się zrobić zdjęcia to wkleje je tutaj .

A czy średnica jest taka sama to nie wiem ... ja go nie wykonywałem :)


Użytkownik Ewenement7 edytował ten post 14:52, 15.03.2019

  • 0





Również z jednym lub większą ilością słów kluczowych: VIII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq