Skocz do zawartości


RODO w HAKP

Zdjęcie

podgrzewanie tylnej szyby

VIII

  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 venomX

venomX
  • Nowy
  • 13 postów
  • Skąd:Łódź
  • Silnik:2,0
  • Wersja:Lifestyle
  • KM:156
  • Paliwo:PB
  • Rok:2012
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 21:23, 06.09.2016

Witam,

Mam pytanie dotyczące efektywnego czasu podgrzewania tylnej szyby w Accord 2012 r. VIII-gen. Rano gdy cała szyba jest pokryta rosą, mimo włączonego ogrzewania poprawienie widoczności zajmuje 15-20 min. Czy to norma? Nie użytkowałem jeszcze auta zimą więc na razie posiłkuję się tym przykładem. Z góry dziękuję za odpowiedź


  • 0

#2 Kardynal

Kardynal
  • Forumowicz
  • 1011 postów
  • Skąd:Nieistotne
  • Silnik:2.0
  • Wersja:CA5 EX Gaźnik
  • KM:103
  • Paliwo:PB
  • Rok:1987
  • Nadwozie:Aerodeck Automatik
Reputacja: 17
Dobra

Napisano 22:15, 06.09.2016

...bym powidzial troche dlugo to trwa, ale tyle ile potrzeba.

 

Ale  jest duza roznica jesli cała szyba jest pokryta rosą ALBO np. sniegiem i co wazniejsze z praktyki np. szronem.

Moim zdaniem rosa jest nie tak latwo usunac. (czysta woda)

 

Wazniejsze jest podgrzewanie tylnej szyby jako funkcja w zimie albo jesieni.

Bo lepiej fukcjonuje, jak masz np, szron - bo maja inna masse. (gewicht)

.....tzn.szron potrzebuje mniej energie (elektro) zeby sie go na tylniej szybie pozbyc. ;-)

dlatego cała szyba, jak jest ona pokryta rosą, to porzeubuje o wiele dluzej.

+ - byloby na tyle, pozdro :-)


Użytkownik Kardynal edytował ten post 22:30, 06.09.2016

  • 0

I-I O N D A – Nie chcę nic innego!    


#3 Heka

Heka
  • Moderator
  • 1701 postów
  • Skąd:3City
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 133
Wzorowa

Napisano 15:20, 07.09.2016

Wszystko zależy pewnie od warunków pogodowych, ale np. u mnie (chociaż nie mierzyłem) na pewno nie trwa to dłużej niż 10 min.


  • 0

Pan Bóg stworzył człowieka a Japończycy samochód :zoltek:

Obecnie

Było

 


#4 MarJed

MarJed
  • Nowy
  • 1 postów
  • Skąd:Kielce
  • Silnik:2.0
  • Wersja:VIII
  • KM:156
  • Paliwo:PB
  • Rok:2008
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 08:15, 11.10.2021

Odgrzewam temat. W dniu dzisiejszym lekki przymrozek -1. Szyba zaczęła się odgrażać w całości dopiero po ok. 15 min. Czy to taka standardowa przypadłość? Auto kupiłem w tym roku więc nie mam porównania.
  • 0

#5 mszydlow1

mszydlow1
  • Klubowicz
  • 42 postów
  • Skąd:Wrocław
  • Silnik:2,0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:Sedan
Reputacja: 1
Neutralna

Napisano 14:34, 17.11.2021

Witam 

Miałem podobnie w poprzednim samochodzie (Mondeo III z podgrzewaną elektrycznie przednią szybą ).  Na poczatku wszystko ok. maks. 2 min. i  śnieg spływał a lód odchodził że az miło . Potem po 3-4 latach eksploatacji znacznie zwolniło . Problemem okazał sie akumulator ( orginalny motocraft wytrzymał 8 lat )  i alternator . aku było słabe a alternator słabo ładował . Jak wymieniłem aku i zregenerowałem alternator wszystko wróciło do normy . Oczywiscie moze byc tez inna przyczyna ale u mnie to było to. 

Pozdrawiam 


  • 0

#6 Wroniecki

Wroniecki
  • Nowy
  • 1 postów
  • Skąd:Zabrze
  • Silnik:1.8
  • Wersja:S
  • KM:124
  • Paliwo:PB
  • Rok:1999
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 10:50, 27.11.2021

U mnie też winą mechanik obarczył akumulator. Nie sprawdzałem niestety, bo autko sprzedałem :(

Pożycz pieniądze na 500 plus!


  • 0





Również z jednym lub większą ilością słów kluczowych: VIII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq