Skocz do zawartości


RODO w HAKP

Zdjęcie

K20A6 stuki zaworów

VII

  • Zaloguj się, aby dodać odpowiedź
24 odpowiedzi w tym temacie

#16 Mulder

Mulder
  • Forumowicz
  • 41 postów
  • Skąd:Warszawa
  • Silnik:2.0
  • Wersja:executive
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 16:54, 04.09.2016

Auto Przestało stukać po tym jak przeciągałem je do odcięcia kilka razy . Jednak jak ostygło znowu to samo.. Teraz moje pytanie czym jest sterowany napinacz paska rozrządu ?. Czy możliwe by wariator Vtec się zacinał ?


Użytkownik Mulder edytował ten post 17:49, 04.09.2016

  • 0

#17 ksiadzrobak

ksiadzrobak
  • Forumowicz
  • 64 postów
  • Skąd:nibylandia
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 12:46, 01.05.2019

Odgrzebie kotleta ponieważ u mnie się to pojawiło po zrobieniu uszczelki pod głowicą. Mam identyczne objawy jak koledzy. Rozwiązał ktoś problem?
  • 0

#18 karol780

karol780
  • Nowy
  • 16 postów
  • Skąd:Lublin
  • Silnik:2.0
  • Wersja:executive
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 13:45, 01.05.2019

Witam u mnie nic się nie zmieniło klepie dalej ,przymierzam się do wymiany rozrządu dam znać jak się coś zmieni .

Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
  • 0

#19 ksiadzrobak

ksiadzrobak
  • Forumowicz
  • 64 postów
  • Skąd:nibylandia
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 15:03, 01.05.2019

Rozrząd wymieniałem komplet + koło VTC i to nie to. W głowicy miałem wymieniane uszczelniacz + prowadnice zaworów. Najgorsze że auto zapierdziela jak szalone i poza tym objawem nic się nie dzieje
  • 0

#20 karol780

karol780
  • Nowy
  • 16 postów
  • Skąd:Lublin
  • Silnik:2.0
  • Wersja:executive
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 17:03, 01.05.2019

A mam pytanie jak zdejmowałeś głowice to zawory były całe nie był żaden wypalony

Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
  • 0

#21 ksiadzrobak

ksiadzrobak
  • Forumowicz
  • 64 postów
  • Skąd:nibylandia
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 20:45, 01.05.2019

Było okej. Wyczyścili gniazda zaworowe, wymienili uszczelniacze i prowadnice. Glowice splanowali. Rużnica w jeździe jest spora tyle, że pomiędzy 2-3 tys. obrotów słychać zawory i wolne obroty na biegu jałowym są w okolicach 1000 rpm. Przed robieniem głowicy było okej. W poniedziałek jadę do mechanika i rozbieramy krok po kroku i wszystko sprawdzamy. Zawory słychać tylko na zimnym. Po 3-4 km już zaczynają się odzywać podczas zmiany biegu i w zakresie 2-3 tys rpm

Użytkownik ksiadzrobak edytował ten post 20:46, 01.05.2019

  • 0

#22 mickry

mickry
  • Forumowicz
  • 904 postów
  • Skąd:Biłgoraj Kraków
  • Silnik:2.0
  • Wersja:Sport
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:sedan
Reputacja: 6
Neutralna

Napisano 12:37, 07.05.2019

i dalej taka zagadka? ja u siebie po regulacji zaworów Mam to samo, auto chodzi dobrze nic się nie dzieje a mimo to klepie na zimnym tak właśnie przy ok 1.5-2tys później im cieplej tym mniej słychać
  • 0

#23 ksiadzrobak

ksiadzrobak
  • Forumowicz
  • 64 postów
  • Skąd:nibylandia
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 10:37, 13.05.2019

Idę tropem V-teca ponieważ głowica sprawdzona jeszcze raz i wszytsko okej. Panewki, swoznie, tłoki, koło VTC idealne, rozrząd na 100% okej. Wg. mnie nie działa on poprawnie i zawory są otwarte. Stąd obroty na biegu jałowym powyżej 1 tyś i spalanie ze 20 litrów. Ponadto zawór VTC 15830-RBB-003 nie ma sitek, chyba sie rozpadły. Dzisiaj zamawiam nowy i jutro skladam całość do kupy. Wstępne ogledziny wskazuja na V-tec. Wszytsko rozebrałem , wyczyścialem i jeszcze raz składam krok po kroku. W środe lub czwartek dam znać.


  • 0

#24 karol780

karol780
  • Nowy
  • 16 postów
  • Skąd:Lublin
  • Silnik:2.0
  • Wersja:executive
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 13:22, 13.05.2019

Powodzenia ,czekam na info oby się wszystko wyjaśniło .pozdrawiam .

Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
  • 0

#25 mickry

mickry
  • Forumowicz
  • 904 postów
  • Skąd:Biłgoraj Kraków
  • Silnik:2.0
  • Wersja:Sport
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:sedan
Reputacja: 6
Neutralna

Napisano 19:10, 13.05.2019

Ale ze VTEC powoduje stuki?


  • 0





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq