Skocz do zawartości


RODO w HAKP

Zdjęcie

K20A6 stuki zaworów

VII

  • Zaloguj się, aby dodać odpowiedź
35 odpowiedzi w tym temacie

#1 Mulder

Mulder
  • Forumowicz
  • 41 postów
  • Skąd:Warszawa
  • Silnik:2.0
  • Wersja:executive
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 15:56, 24.08.2016

Witam mam problem auto szarpie przy przyspieszaniu w zakresie obrotów 2-4 tyś korekty STFT +/- 3 LTFT +-4

auto nie stuka na wolnych obrotach i pracuje równo te zawory (myślę że to one) słychać jak zaczyna się przyspieszać to kiedy silnik jest obciążony lub jeśli bawimy się gazem tak jak na filmie. Zawory regulowane były 2 tyś km temu nic nie pomogło. Chyba że mechanik tak wyregulował. Macie jakiś pomysł co może być przyczyną?

 

 


  • 0

#2 Wlodar

Wlodar
  • Forumowicz
  • 4997 postów
  • Skąd:P
  • Silnik:123
  • Wersja:Abc
  • KM:1
  • Paliwo:PB
  • Rok:1234
  • Nadwozie:N
Reputacja: 25
Super

Napisano 17:23, 24.08.2016

Ja bym sprawdził jednak jeszcze raz zawory ,bo rozumię,że mechanik widział krzywki i były w porządku ..nie wytarta żadna?


Użytkownik Wlodar edytował ten post 22:52, 26.08.2016

  • 0
                       

#3 Mulder

Mulder
  • Forumowicz
  • 41 postów
  • Skąd:Warszawa
  • Silnik:2.0
  • Wersja:executive
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 17:56, 24.08.2016

Właśnie mówił że wszystko ok, podjechałem do niego dziś to mówi ,że.... może wariator od zmiennych faz ma luz, on twierdzi że jakby zawory były źle ustawione to stukałaby tak na samo na wolnych a nie tylko przy dodaniu gazu( obciążeniu), może łańcuch rozciągnięty może napinacz paska nie napina dobrze, może pompa za mało oleju już daje itp. Pozostaje mi chyba samemu wszystko sprawdzić zakupić szczelinomierz.


Użytkownik Mulder edytował ten post 18:00, 24.08.2016

  • 0

#4 blow

blow
  • Forumowicz
  • 1733 postów
  • Skąd:KRK
  • Silnik:2.4
  • Wersja:exec
  • KM:190
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:CL9
Reputacja: 16
Dobra

Napisano 18:47, 24.08.2016

Wylacz LPG...
  • 0

#5 Mulder

Mulder
  • Forumowicz
  • 41 postów
  • Skąd:Warszawa
  • Silnik:2.0
  • Wersja:executive
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 19:23, 24.08.2016

Z wyłączonym LPG jest identycznie tylko nie ma wyraźnego na filmie odgłosu wtryskiwaczy gazowych.


  • 0

#6 Wlodar

Wlodar
  • Forumowicz
  • 4997 postów
  • Skąd:P
  • Silnik:123
  • Wersja:Abc
  • KM:1
  • Paliwo:PB
  • Rok:1234
  • Nadwozie:N
Reputacja: 25
Super

Napisano 19:36, 24.08.2016

...a przed regulacją było tak samo ? Czy nie zwracałeś uwagi ?

Użytkownik Wlodar edytował ten post 19:36, 24.08.2016

  • 0
                       

#7 Mulder

Mulder
  • Forumowicz
  • 41 postów
  • Skąd:Warszawa
  • Silnik:2.0
  • Wersja:executive
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 19:43, 24.08.2016

Przed regulacją było tak samo od niedawna zaczęło się tak dziać wiec postanowiłem wyregulować zawory


  • 0

#8 h1tman

h1tman
  • Forumowicz
  • 716 postów
  • Skąd:Łódź/Piotrków Trybunalski
  • Silnik:H23
  • Wersja:ES
  • KM:~200
  • Paliwo:LPG
  • Rok:1994
  • Nadwozie:CD7
Reputacja: 6
Neutralna

Napisano 07:30, 25.08.2016

Obciążenie silnika nie ma wpływu na zawory. Ma wpływ na tłoki i panewki ale nie na zawory.


  • 0

vtecyo.jpg


#9 Mulder

Mulder
  • Forumowicz
  • 41 postów
  • Skąd:Warszawa
  • Silnik:2.0
  • Wersja:executive
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 16:38, 25.08.2016

Co może być przyczyną takich stuków?. Są jakieś normy zużycia dla wałków ?. Może ktoś tak na forum miał tak i udało mu się usunąć tą usterkę.


  • 0

#10 karol780

karol780
  • Nowy
  • 17 postów
  • Skąd:Lublin
  • Silnik:2.0
  • Wersja:executive
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 17:46, 25.08.2016

U mnie jest podobnie na zimnym silniku przy ruszaniu słychać lekki klekot trochę jak diesel ,wraz ze wzrostem temperatury klekot cichnie ale jest lekko słyszalny. Słychać go tylko na niskich obrotach tak do około 2 tys. Zawory regulowane kilka razy i bez zmian no może po ostatniej regulacji dałem trochę ciasniej jest trochę ciszej ale dalej słychać. Może coś z łańcuchem albo napinacz .

Wysłane z mojego LG-D802 przy użyciu Tapatalka
  • 0

#11 Mulder

Mulder
  • Forumowicz
  • 41 postów
  • Skąd:Warszawa
  • Silnik:2.0
  • Wersja:executive
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 21:11, 26.08.2016

Jak wyglądają twoje wałki nie są wytarte ? nie mają wżerów ?.  Ja dokładnie sprawdzę swoje i dam znać


  • 0

#12 karol780

karol780
  • Nowy
  • 17 postów
  • Skąd:Lublin
  • Silnik:2.0
  • Wersja:executive
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 14:43, 27.08.2016

U mnie wałki wyglądają dobrze żadnych wżerów nie ma oglądałem dokładnie ,
Mam nadzieję że to nie tłoki albo panewki chociaż jeżdżę z tym już około 1,5 roku i nic się nie dzieje, znajomy mechanik mówił że jak to by była panewka to już stał bym u niego na kanale. Także narazie to zagadka trochę irytuje mnie tan dźwięk przy ruszaniu taki diesel :(




Wysłane z mojego LG-D802 przy użyciu Tapatalka
  • 0

#13 Mulder

Mulder
  • Forumowicz
  • 41 postów
  • Skąd:Warszawa
  • Silnik:2.0
  • Wersja:executive
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 21:28, 29.08.2016

Mnie też to irytuje bardzo do tego ja czuje, że auto mi poszarpuje szczególnie na LPG. Może w naszym przypadku łańcuch jest rozciągnięty i przez to wszystko się rozjeżdża ;/.


  • 0

#14 karol780

karol780
  • Nowy
  • 17 postów
  • Skąd:Lublin
  • Silnik:2.0
  • Wersja:executive
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 17:35, 30.08.2016

Może ktoś inny ma podobny problem lub go rozwiązał było by miło jak by się podzielił? ?

Wysłane z mojego LG-D802 przy użyciu Tapatalka
  • 0

#15 karol780

karol780
  • Nowy
  • 17 postów
  • Skąd:Lublin
  • Silnik:2.0
  • Wersja:executive
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 18:17, 30.08.2016

Na tym forum ci podać?

Wysłane z mojego LG-D802 przy użyciu Tapatalka
  • 0





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 2

2 użytkowników, 0 gości, 0 anonimowych


    Wlodar, kerryNS
IPB Skin By Virteq