Skocz do zawartości


RODO w HAKP

Zdjęcie

Czujnik poziomowania ksenonów Accord VIII po lifcie

VIII ksenon poziomowanie

  • Zaloguj się, aby dodać odpowiedź
44 odpowiedzi w tym temacie

#31 unckle

unckle
  • Forumowicz
  • 279 postów
  • Skąd:Wrocław
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2007
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 19:44, 22.08.2016

mafia - chcesz powiedzieć że zamontowałeś czujniki z 8 gena do 7 gena z ym że przedni na tył a tylni na przód?

 

co dokładnie trzeba zmienić przy wtyczce?

 

pytam ponieważ czujniki do 7 gena są prawie nie do dostania a jeśli już to są bardzo drogie

 

druga kwestia - czy ktoś zna kogoś z Wrocławia kto umiałby poradzić sobie z naprawą/wymianą tych czujników? na necie gdzieś znalazłem instrukcje że można je otworzyć i wyczyścić ale teraz zgubiłem linka


  • 0

#32 mafia35

mafia35
  • Forumowicz
  • 554 postów
  • Skąd:Polska
  • Silnik:2.4
  • Wersja:Type-S
  • KM:190
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:CM2
Reputacja: 4
Neutralna

Napisano 20:40, 22.08.2016

Nabyłem drogą kupna tylny czujnik od civica ufo. Musisz kupić wraz z wtyczką, bo ona ma inny kształt. I w sumie to wszystko. Montujesz go tak samo jak ten od vii gena, ale odwrotnie lutujesz kable (oprócz masy) tam gdzie u nas jest + to w nowym trzeba zrobić minus. I co najważniejsze po zamontowaniu trzeba podłączyć pod kompa i zrobić diagnostykę. Bez tego poziomowanie nie ruszy.
  • 0

#33 unckle

unckle
  • Forumowicz
  • 279 postów
  • Skąd:Wrocław
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2007
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 22:44, 22.08.2016

rozumiem to co napisałeś

jeszcze kwestia przód<>tył - z tego co się orientuję dźwigienki mają różne rozmiary w czujniku przednim i tylnym, ale jak rozumiem to ten od ufo z tyłu dajesz do przodu w accordzie?

 

udało mi się wyrwać przedni czujnik z accorda - więc przód już mam załatwiony

 

teraz kwestia tyłu - czy mam szukać tylny czy przedni czujnik z civica ufo żeby pasował do accorda na TYŁ?


Użytkownik unckle edytował ten post 15:05, 28.08.2016

  • 0

#34 Stefan88

Stefan88
  • Nowy
  • 5 postów
  • Skąd:Głuchołazy
  • Silnik:2.4
  • Wersja:Executive
  • KM:201
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 20:41, 07.11.2019

Witam jestem właśnie po wymianie czujnika poziomowania xenonów w VIII gen. z tyłu i moje pytanie brzmi czy po wymianie trzeba te światła ustawiać komputerem czy jak ? Bo czujnik działa, światła się regulują pod naciskiem ale świeca za nisko
  • 0

#35 triksi

triksi
  • Forumowicz
  • 97 postów
  • Skąd:Biłgoraj
  • Silnik:2.2
  • Wersja:Executive
  • KM:150
  • Paliwo:ON
  • Rok:2009
  • Nadwozie:sedan
Reputacja: 2
Neutralna

Napisano 21:07, 07.11.2019

Jak samoregulacja działa jedź na stacje diagnostyczną na ustawienie świateł.


  • 0

#36 Stefan88

Stefan88
  • Nowy
  • 5 postów
  • Skąd:Głuchołazy
  • Silnik:2.4
  • Wersja:Executive
  • KM:201
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 21:15, 07.11.2019

A gdzie się reguluje poziom ksenonów ? bo widzę tylko dziurę do ustawień prawo lewo, chyba, że z tyłu lampy widziałem takie żółte plastikowe pokrętło.
  • 0

#37 piasek101

piasek101
  • Forumowicz
  • 442 postów
  • Skąd:piaski
  • Silnik:2.0
  • Wersja:lifestile
  • KM:156
  • Paliwo:LPG
  • Rok:2012
  • Nadwozie:sedan
Reputacja: 17
Dobra

Napisano 21:39, 07.11.2019

Tak to żółte (taki pipek).
Jeśli dobrze pamiętam (co prawda mam polifta) - jeśli pokręcisz nim tak jakbyś chciał go wkręcić to światła się obniżają.

Użytkownik piasek101 edytował ten post 21:39, 07.11.2019

  • 0

#38 Stefan88

Stefan88
  • Nowy
  • 5 postów
  • Skąd:Głuchołazy
  • Silnik:2.4
  • Wersja:Executive
  • KM:201
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 22:01, 07.11.2019

Dzięki wielkie już sobie poradzę.
  • 0

#39 rafisz

rafisz
  • Forumowicz
  • 892 postów
  • Skąd:RZE, WPR
  • Silnik:2.4
  • Wersja:exeS MT
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 16
Dobra

Napisano 08:58, 08.11.2019

a neutralnego położenia w 8 genie się nie robi? a później dopiero ustawiać śrubkami na silniczkach? w 7 na pewno tak jest...


  • 0

#40 slasz129

slasz129
  • Klubowicz
  • 1180 postów
  • Skąd:rzeszów
  • Silnik:2.4
  • Wersja:type s
  • KM:270KM 285Nm
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CM2
Reputacja: 16
Dobra

Napisano 10:48, 08.11.2019

Jest tak samo jak w acco7

Wysłane z mojego SM-A510F przy użyciu Tapatalka
  • 0

Crystal Black Pearl CD7 http://www.accordklu...t=11836&start=0


#41 Stefan88

Stefan88
  • Nowy
  • 5 postów
  • Skąd:Głuchołazy
  • Silnik:2.4
  • Wersja:Executive
  • KM:201
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 15:01, 08.11.2019

A jak zrobić neutralne położenie ?
  • 0

#42 slasz129

slasz129
  • Klubowicz
  • 1180 postów
  • Skąd:rzeszów
  • Silnik:2.4
  • Wersja:type s
  • KM:270KM 285Nm
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CM2
Reputacja: 16
Dobra

Napisano 19:56, 08.11.2019

na lampie pisze np, 1.3 % podjedz do sciany zaznacz odcinke swietałeł odjedz ile metrów mozesz najprosciej z 10 i obniz o 1.3 % wysokosc

 a prosciej jedz na SKP zaplac 15 zl i ci ustawia


Użytkownik slasz129 edytował ten post 19:56, 08.11.2019

  • 0

Crystal Black Pearl CD7 http://www.accordklu...t=11836&start=0


#43 rafisz

rafisz
  • Forumowicz
  • 892 postów
  • Skąd:RZE, WPR
  • Silnik:2.4
  • Wersja:exeS MT
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 16
Dobra

Napisano 20:58, 08.11.2019

nie o to chodzi, w 7 genie po wymianie czujników trzeba wyzerować położenie, na wyłączonym zapłonie robisz zworkę na 4 i 9 styk w złączu obd, włączasz zapłon i kilka razy włączasz i wyłączasz światła, u mnie chyba za drugim albo trzecim włączeniem światła się obnizyły później do góry i jak się zatrzymały to normalnie śrubokrętem trzeba ustawić 


  • 0

#44 kejo

kejo
  • Forumowicz
  • 76 postów
  • Skąd:Tychy
  • Silnik:2.4
  • Wersja:Executive
  • KM:201
  • Paliwo:PB
  • Rok:2008
  • Nadwozie:CW2
Reputacja: 1
Neutralna

Napisano 22:05, 08.11.2019

nie o to chodzi, w 7 genie po wymianie czujników trzeba wyzerować położenie, na wyłączonym zapłonie robisz zworkę na 4 i 9 styk w złączu obd, włączasz zapłon i kilka razy włączasz i wyłączasz światła, u mnie chyba za drugim albo trzecim włączeniem światła się obnizyły później do góry i jak się zatrzymały to normalnie śrubokrętem trzeba ustawić 

pisalem juz w innym temacie. W 8gen wymieniasz czujnik, jedziesz na stacje diagnostyczna i tam ustawiaja tak jak Bozie przykazala. Bez zadnych zworek i innych "procedur". Intelgentniejszy komputer czy jak..


  • 0

#45 Vein

Vein
  • Forumowicz
  • 207 postów
  • Skąd:H3M Gdańsk
  • Silnik:2.4
  • Wersja:Type - S
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Tourer
Reputacja: 3
Neutralna

Napisano 23:30, 11.11.2019

Czym i w którym miejscu ustawia się ręcznie światła w VII ? Bo patrzę na ten reflektor i nie mogę tego ogarnąć :)

Wysłane z mojego XT1650 przy użyciu Tapatalka
  • 0





Również z jednym lub większą ilością słów kluczowych: VIII, ksenon poziomowanie

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq