Skocz do zawartości


RODO w HAKP

Zdjęcie

Czujnik poziomowania ksenonów Accord VIII po lifcie

VIII ksenon poziomowanie

  • Zaloguj się, aby dodać odpowiedź
44 odpowiedzi w tym temacie

#1 darasajjj

darasajjj
  • Nowy
  • 7 postów
  • Skąd:szczecin
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2011
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 16:13, 21.03.2016

Hej,

 

Padł czujnik samopoziomowania tylni w moim Accordzie - objaw, światła święcą na maxa w dół (to, że to czujnik zweryfikowane w ASO).

W związku z powyższym pytanie, czy czujniki w wersji przed i po lifcie (mam wersję poliftową) są takie same?
Szukam na allegro używki bo cena nowego (900PLN) jest porażająca.

Dzięki wielkie za pomoc!


Hej,

 

Padł czujnik samopoziomowania tylni w moim Accordzie - objaw, światła święcą na maxa w dół (to, że to czujnik zweryfikowane w ASO).

W związku z powyższym pytanie, czy czujniki w wersji przed i po lifcie (mam wersję poliftową) są takie same?
Szukam na allegro używki bo cena nowego (900PLN) jest porażająca.

Dzięki wielkie za pomoc!


ewentualnie pytanie dodatkowe - czy mozna gdzies recznie ustawic swiatla, aby swiecily wyzej?


  • 0

#2 rosyjka

rosyjka
  • Forumowicz
  • 108 postów
  • Skąd:chocianów
  • Silnik:2.0
  • Wersja:Executive
  • KM:155
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 17:35, 21.03.2016

witaski ja tez miałem walniety czujnik przedni ale kupiłem używke  od forumowicza za 250 zyla w super stanie i działa chyba ze jestes zwolennikiem nowych częsci no to nie ma wyjscia trzeba zabulić


  • 0

#3 darasajjj

darasajjj
  • Nowy
  • 7 postów
  • Skąd:szczecin
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2011
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 09:52, 22.03.2016

witaski ja tez miałem walniety czujnik przedni ale kupiłem używke  od forumowicza za 250 zyla w super stanie i działa chyba ze jestes zwolennikiem nowych częsci no to nie ma wyjscia trzeba zabulić

 

Niestety nie moge znalezc czujnika tylnego nigdzie na allegro.

 

Mozna swiatla regulowac recznie?


  • 0

#4 maxi-10

maxi-10
  • Forumowicz
  • 5 postów
  • Skąd:Rzeszów
  • Silnik:2,2
  • Wersja:Executive
  • KM:140
  • Paliwo:ON
  • Rok:2005
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 01:23, 25.03.2016

Witam, 2 tygodnie temu kupowałem do Accorda VII czujnik od UFO. Gość proponował mi od  Accorda VIII generacji, mówił że mają tego sporo na magazynie.

Czujnik od Hondy UFO od 2006-2011 powinien pasować (do VII po małych modyfikacjach pasuje (kupiłem za ok 52 zł), ale najlepiej włożyć oryginał :)

 

Znalazłem u niego na aukcji: http://allegro.pl/ho...5097389785.html

 

Nick allegrowicza:  PPHU_DARIUSZ_K  (link do profilu: http://allegro.pl/sh...hp?uid=34635350  ).

 

Tutaj podaje Ci kontakt do tej firmy:

 

Tel.535-700-777

Tel.517-700-777

Tel.513-700-777

Tel.516-588-008

E-mail: p.p.h.u.karpinski@tlen.pl

Godz. pracy:  8-17

 Pon-Pt  


Użytkownik maxi-10 edytował ten post 01:25, 25.03.2016

  • 0

#5 flashmaniac

flashmaniac
  • Klubowicz
  • 912 postów
  • Skąd:Ostrołęka
  • Silnik:2.4
  • Wersja:Executive Manual + Navi + LKAS/CMBS/ACC
  • KM:201
  • Paliwo:LPG
  • Rok:2008
  • Nadwozie:Sedan
Reputacja: 6
Neutralna

Napisano 17:02, 06.04.2016

W jaki sposób trzeba zmodyfikować ten czujnik od UFO żeby pasował do Accorda ??? ( w moim przypadku 8 gen )

Czy czujniki do VII i VIII gen są takie same ?


  • 0

#6 zizu_91

zizu_91
  • Klubowicz
  • 155 postów
  • Skąd:LZA/RZ
  • Silnik:2.2
  • Wersja:Executive + Type S
  • KM:179KM 390 Nm
  • Paliwo:ON
  • Rok:2006
  • Nadwozie:CN1
Reputacja: 1
Neutralna

Napisano 17:37, 06.04.2016

W jaki sposób trzeba zmodyfikować ten czujnik od UFO żeby pasował do Accorda ??? ( w moim przypadku 8 gen )

Czy czujniki do VII i VIII gen są takie same ?

w VII gen jest inny


  • 0

jest ->2vx0kg2.jpg<-

był: Accord VI 1.8 LS


#7 Wlodar

Wlodar
  • Forumowicz
  • 4997 postów
  • Skąd:P
  • Silnik:123
  • Wersja:Abc
  • KM:1
  • Paliwo:PB
  • Rok:1234
  • Nadwozie:N
Reputacja: 25
Super

Napisano 18:08, 06.04.2016

Ktoś zakładał od ufo do VII .są inne wtyczki ..trzeba przerobic polutować przewody .podobnowartości ma praktycxnie te same i działa
  • 0
                       

#8 zizu_91

zizu_91
  • Klubowicz
  • 155 postów
  • Skąd:LZA/RZ
  • Silnik:2.2
  • Wersja:Executive + Type S
  • KM:179KM 390 Nm
  • Paliwo:ON
  • Rok:2006
  • Nadwozie:CN1
Reputacja: 1
Neutralna

Napisano 19:02, 06.04.2016

Ktoś zakładał od ufo do VII .są inne wtyczki ..trzeba przerobic polutować przewody .podobnowartości ma praktycxnie te same i działa

Tak z tym, że działa w drugą stronę dopiero trzeba go rozbierać i coś podmieniać z tego co się dowiedziałem.


  • 0

jest ->2vx0kg2.jpg<-

był: Accord VI 1.8 LS


#9 mirro32

mirro32
  • Forumowicz
  • 57 postów
  • Skąd:Silesia
  • Silnik:2.0
  • Wersja:Lifestyle
  • KM:156
  • Paliwo:PB
  • Rok:2014
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 19:21, 06.04.2016

Witam

 

Mam pytanie w odniesieniu do tematu czujnikow tj.mam w swoim acco viii po lift ksenony gxzie oczywistym jest samoregulacja jednak ich praca wg mojej obserwacji jest inna niz w innych samochodach z ksenonami tj po ich wlaczeniu nie wykonuje sie samoregulacje po przez zeskanowanie pelnego zakresu pracy i nastepuje wyzzukanie poziomu 0. U mnie po wlaczeniu swiatel nic specjalnego sie nie dzieje bo poprostu swiatlo i tyle. Czy to jest ok? Widzialem np w Insigni po wlaczeniu takie chwilowe swiecenie w gore i w dol i wyszukanie 0 a umni takiej procedury brak. To ok?


  • 0

#10 zizu_91

zizu_91
  • Klubowicz
  • 155 postów
  • Skąd:LZA/RZ
  • Silnik:2.2
  • Wersja:Executive + Type S
  • KM:179KM 390 Nm
  • Paliwo:ON
  • Rok:2006
  • Nadwozie:CN1
Reputacja: 1
Neutralna

Napisano 20:08, 06.04.2016

Witam

Mam pytanie w odniesieniu do tematu czujnikow tj.mam w swoim acco viii po lift ksenony gxzie oczywistym jest samoregulacja jednak ich praca wg mojej obserwacji jest inna niz w innych samochodach z ksenonami tj po ich wlaczeniu nie wykonuje sie samoregulacje po przez zeskanowanie pelnego zakresu pracy i nastepuje wyzzukanie poziomu 0. U mnie po wlaczeniu swiatel nic specjalnego sie nie dzieje bo poprostu swiatlo i tyle. Czy to jest ok? Widzialem np w Insigni po wlaczeniu takie chwilowe swiecenie w gore i w dol i wyszukanie 0 a umni takiej procedury brak. To ok?

Wszystko masz ok Honda zmienia położenie wiązki światła w zależności od obciążenia

Wysłane z mojego GT-I9505 przy użyciu Tapatalka
  • 0

jest ->2vx0kg2.jpg<-

był: Accord VI 1.8 LS


#11 Statom

Statom
  • Administrator
  • 7023 postów
  • Skąd:Łódź
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Tourer
Reputacja: 68
Super

Napisano 20:13, 06.04.2016

Hej :)
Dopiero co w innym temacie było to samo pytanie... w Accordzie nie uświadczysz efektownego 'wachlowania' światłami przy włączeniu... skoro przy wyłączaniu było OK, to po ponownym włączeniu też będzie OK, więc nie ma co marnować prądu...

Pozdrawiam
Tomek

wysłane z fona
  • 0
Zajmuję się działem Giełda, ale zanim zadasz mi pytanie na PW w tej sprawie przeczytaj dokładnie regulamin tego działu.
Przepisy (ustawy/rozporządzenia) dotyczące kierowców/pojazdów

icon2.png

#12 Wlodar

Wlodar
  • Forumowicz
  • 4997 postów
  • Skąd:P
  • Silnik:123
  • Wersja:Abc
  • KM:1
  • Paliwo:PB
  • Rok:1234
  • Nadwozie:N
Reputacja: 25
Super

Napisano 21:00, 06.04.2016

Tak z tym, że działa w drugą stronę dopiero trzeba go rozbierać i coś podmieniać z tego co się dowiedziałem.

pierwsze słyszę .gdzie to czytałeś ?


Hej :)
Dopiero co w innym temacie było to samo pytanie... w Accordzie nie uświadczysz efektownego 'wachlowania' światłami przy włączeniu... skoro przy wyłączaniu było OK, to po ponownym włączeniu też będzie OK, więc nie ma co marnować prądu...

Pozdrawiam
Tomek

wysłane z fona

...zużywać silników oraz zwiększać niepotrzebnych tam luzów :-)


  • 0
                       

#13 zizu_91

zizu_91
  • Klubowicz
  • 155 postów
  • Skąd:LZA/RZ
  • Silnik:2.2
  • Wersja:Executive + Type S
  • KM:179KM 390 Nm
  • Paliwo:ON
  • Rok:2006
  • Nadwozie:CN1
Reputacja: 1
Neutralna

Napisano 21:03, 06.04.2016

pierwsze słyszę .gdzie to czytałeś ?

...zużywać silników oraz zwiększać niepotrzebnych tam luzów :-)

Ktoś dzisiaj mi pisał bo przerabiane temat z tym od UFO ale on działał odwrotnie i kupiłem z acco. Pewna osoba mówiła mi ze trzeba rozebrać i przekręcić jakiś magnes w środku, nie rozbieralem tego jeszcze jutro spr i zdam relacje ale wątpię aby to dzialalo

Wysłane z mojego GT-I9505 przy użyciu Tapatalka
  • 0

jest ->2vx0kg2.jpg<-

był: Accord VI 1.8 LS


#14 muzyczka

muzyczka
  • Moderator
  • 2909 postów
  • Skąd:Warszawa , LHR
  • Silnik:k24
  • Wersja:Executive AT
  • KM:strojenie
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:CM2
Reputacja: 33
Super

Napisano 05:12, 07.04.2016

Jeżeli kolega przerabiał wtyczkę od UFO i działa odwrotnie to należy zamienić miejscami dwa skrajne przewody. 7 lat temu jak mi padła wtyka to założyłem zwykły potencjometr za 3 zł i leży on w bagażniku... Do acco7 pasują czujniki od mazdy rx8 bo są takie same i po 50 zł.
  • 0

#15 rafisz

rafisz
  • Forumowicz
  • 892 postów
  • Skąd:RZE, WPR
  • Silnik:2.4
  • Wersja:exeS MT
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 16
Dobra

Napisano 06:21, 07.04.2016

hehe, dokładnie, sam kupiłem za 60 zł, właśnie od Rxa, pasują tez o toyoty avensis tej z podobnych roczników co accord VII, ale za nie trzeba więcej zapłacić, chyba większy "prestisz" ta toyka :-P


Użytkownik rafisz edytował ten post 06:22, 07.04.2016

  • 0





Również z jednym lub większą ilością słów kluczowych: VIII, ksenon poziomowanie

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq