Skocz do zawartości


Zdjęcie

Pojedynczy stukot w momencie odpalenia silnika po wymianie sprzęgła Accord VII 2.2

VII

  • Zaloguj się, aby dodać odpowiedź
30 odpowiedzi w tym temacie

#1 Erykkk

Erykkk
  • Forumowicz
  • 37 postów
  • Skąd:Mielec
  • Silnik:2.2
  • Wersja:Executive
  • KM:193
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 00:14, 23.02.2016

Witam Wszystkich

Problem pojawił się po wymianie sprzęgła oraz oleju w skrzyni (MTF) które wymieniłem w ubiegły czwartek tj 18.02.2016r. 

Sprawa wygląda tak : w momencie odpalenia silnika i nie zależnie czy ciepły czy zimny ale też nie za każdym razem pojawia się taki metaliczny troche tępy STRZAŁ pojedynczy, wszystko jest w porządku z pracą silnika, nic szumi nie stuka, pedał sprzęgła po wciskaniu i puszczaniu tez nie wykazuje objawów zużycia dwumasy.... JEDNAKŻE stuk ten pada definitywnie gdzieś w okolicy pomiedzy turbiną a skrzynią.

Przed wymiana sprzegła nie było słychać tego  problemu, sprzęgło wymieniałem na LUK (tarcza,docisk,wysprzęglik) dwumasy nie tykałem bo nic nie wskazywało żeby była w jaki kolwiek sposób zużyta. 

Temat nie daje mi spokoju wiec dziś odwiedziłem zaprzyjaźniony serwis BIBMOT (grupa Renaulta) by wziąść Hanie na podnośnik i wybadać sprawe zanim odwiedzę mechanika który owe sprzęgło mi wymieniał w celu reklamacji :D .. jak na złość po podniesieniu auta ani raz podczas wielu prób zapalania silnika nie było słychać strzału. Jednak doszliśmy z mechanikiem do wniosku że zużyta jest już poduszka od silnika (ta dolna koło turbiny)  zużyta ale nie zerwana, (więc stukot metalu raczej odpada tymbardziej że osobiscie miałem ją tuż nad głową kiedy samochód był odpalany i owych objaw nie było słychać)   napatoczył sie kolejny mechanik ktory po osłuchaniu może 2 minuty stwierdził że dwumasa bedzie do wymiany  :cyklop: (co za gość :D
Może ktoś z was miał podobny problem w swoim Accordzie?? 
Czekam na pomysły 



#2 Erykkk

Erykkk
  • Forumowicz
  • 37 postów
  • Skąd:Mielec
  • Silnik:2.2
  • Wersja:Executive
  • KM:193
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 11:14, 23.02.2016

Przesyłam filmik w którym dokładnie słychać ten dźwięk
Jednqk nie wyślę bo nie mam "uprawnień"

#3 damian18wdz

damian18wdz
  • Klubowicz
  • 1015 postów
  • Skąd:Anglia Swansea
  • Silnik:2,2
  • Wersja:sport
  • KM:183km/419nm
  • Paliwo:ON
  • Rok:2006
  • Nadwozie:sedan/tourer
Reputacja: 3
Neutralna

Napisano 13:33, 23.02.2016

Przesyłam filmik w którym dokładnie słychać ten dźwięk
Jednqk nie wyślę bo nie mam "uprawnień"

wrzuc na youtube i wklej linka


Wysłane z iPhone za pomocą Tapatalk

#4 Erykkk

Erykkk
  • Forumowicz
  • 37 postów
  • Skąd:Mielec
  • Silnik:2.2
  • Wersja:Executive
  • KM:193
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 16:05, 23.02.2016


Przy gaszzeniu ten stukot tez sie pojawia. "Czuć" wtedy że silnik porusza autem, duże drganie, może jednak to poduszka ..? Oceńcie sami



#5 damian18wdz

damian18wdz
  • Klubowicz
  • 1015 postów
  • Skąd:Anglia Swansea
  • Silnik:2,2
  • Wersja:sport
  • KM:183km/419nm
  • Paliwo:ON
  • Rok:2006
  • Nadwozie:sedan/tourer
Reputacja: 3
Neutralna

Napisano 19:41, 23.02.2016

Niewiem co jest ale u mnie wogole niema dzwieku na filmiku

#6 Erykkk

Erykkk
  • Forumowicz
  • 37 postów
  • Skąd:Mielec
  • Silnik:2.2
  • Wersja:Executive
  • KM:193
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 20:14, 23.02.2016

sprawdzałem na yt i tu dźwięk jest 



#7 damian18wdz

damian18wdz
  • Klubowicz
  • 1015 postów
  • Skąd:Anglia Swansea
  • Silnik:2,2
  • Wersja:sport
  • KM:183km/419nm
  • Paliwo:ON
  • Rok:2006
  • Nadwozie:sedan/tourer
Reputacja: 3
Neutralna

Napisano 23:25, 23.02.2016

A jak siedzisz w aucie na zapalonym to czujesz jakies wibracje ??

#8 Erykkk

Erykkk
  • Forumowicz
  • 37 postów
  • Skąd:Mielec
  • Silnik:2.2
  • Wersja:Executive
  • KM:193
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 01:02, 24.02.2016

Właśnie ze nic nie czuć, tak jak w każdym dieslu nie jest cicho ani bez wibracji jak w benzynie ale nie ma niczego niepokojacego, jutro podjadę do gościa który wymieniał mi sprzęgło niech sam tego posłucha..

#9 balllus

balllus
  • Klubowicz
  • 380 postów
  • Skąd:Southampton
  • Silnik:2.2
  • Wersja:Executive
  • KM:140
  • Paliwo:ON
  • Rok:2006
  • Nadwozie:-
Reputacja: 0
Neutralna

Napisano 01:21, 24.02.2016

U mnie nie ma nic przy odpalaniu ale przy gaszeniu moim zdanuem odrobine za mocno wibruje. W sensie takue dwa - trzy machniecia i jedno pukniecie tylko teraz juz sam nie wiem czy brzmi jak u ciebie. Nie ma tragedi i nic sie z tym nie dzieje. Dwumase mialem wymieniona i nic sie nie zmienilo. A pewne jest ze to nie wydech gdzies puka ? Moze przy odpalaniu mocniej nim trzasnie i o cos uderza ?

Użytkownik balllus edytował ten post 01:32, 24.02.2016


#10 mlodyolek

mlodyolek
  • Klubowicz
  • 226 postów
  • Skąd:Wołomin
  • Silnik:2.4
  • Wersja:Executive
  • KM:200+
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:sedan
Reputacja: 1
Neutralna

Napisano 06:15, 24.02.2016

Obstawiam którąś z poduszek silnika. Najprędzej ta dolna. Wydech wydawałby inny dźwięk. Dwumas również nie wykluczony. Spróbuj odpalić na wciśniętym sprzęgle i tak samo gasić. Jeśli dźwięk ucichnie to oznacza to, że dwumas siadł.


Przeróbki diesla na Pb, przekładki z anglika na europe, remonty silników, wymiana układu napędu rozrządu, sprzęgła, zawieszenia, poniekąd naprawa elektryki i elektroniki, montaż OEM navi do VII gen. Accord'a.

#11 Erykkk

Erykkk
  • Forumowicz
  • 37 postów
  • Skąd:Mielec
  • Silnik:2.2
  • Wersja:Executive
  • KM:193
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 16:16, 24.02.2016

Sprawdzałem z pedałem sprzęgła wcisnietym i jest tak samo. Wyczailem że problem jest Najbardziej słyszalny przy zimnym silniku. Tez obstawiam dolna poduche co do wydechu to też sprawdzałem i wszystko ok zostaje albo poducha albo dwumas. Zabieram się za to w nast. Tygodniu. Zacznę od poduchy przy okazji posprawdzam w zawieszeniu dosłownie wszystkie śruby aż znajdę przyczynę..
Ps. Tak jak balllus pisze przy gaszeniu też jest za dużo wibracji dolsownie ze 3 razy takie duże drgania w ostatnim momencie gaszenia. Tylko nie daje mi spokoju fakt że przy odpalaniu ewidentnie dźwięk pada od strony lewego koła przy podlodze właśnie przy pedale sprzegla

#12 balllus

balllus
  • Klubowicz
  • 380 postów
  • Skąd:Southampton
  • Silnik:2.2
  • Wersja:Executive
  • KM:140
  • Paliwo:ON
  • Rok:2006
  • Nadwozie:-
Reputacja: 0
Neutralna

Napisano 18:42, 24.02.2016

Jesli mamy problem podobny ( ja nie mam raczej stukniecia przy odpalaniu - samo gaszenie ) to mi dwumas nie pomogl. Tez strzelalem w poduszki ale sprawdzal mechanik i podobno sa ok. Podobno bo uwazam ze mechanik sie nie przylozyl jako ze bylo to "extra" zadanie przy zakladaniu gwintu. U mnie dochodzi jeszcze problem z delikatnym telepaniem autem przy ruszaniu z miejsca i co jest dziwne to nie zawsze. W sensie ze jesli nie trzesie jak ruszam spod domu to cala podroz do roboty nie zatrzesie ani razu. I odwrotnie... wymienilem dwumas jako ze mechanik stwierdzil ze stukanie przy gaszeniu i trzepanie przy ruszaniu to napewno to... no i jednak nie ;) teraz mam nadzieje ze to poducha raz sie zle uklada raz dobrze i dlatego tak jest. Zaden z tych problemow sie nie poglebia wiec nie ma pospiechu mam nadzieje ale chyba zaczne w ciemno wymieniac poduchy

#13 Erykkk

Erykkk
  • Forumowicz
  • 37 postów
  • Skąd:Mielec
  • Silnik:2.2
  • Wersja:Executive
  • KM:193
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 19:20, 24.02.2016

Ja zacznę od tej tańszej opcji czyli poduszki jeśli okaże się że jednak dwumas to mechanik który robił mi sprzęgło, będzie wymieniał dwumas za półdarmo bo jasno mu powiedziałem żeby sprawdził czy jest wszystko w porządku z dwumasą jak miał ją "na wyciągnięcie ręki" 



#14 balllus

balllus
  • Klubowicz
  • 380 postów
  • Skąd:Southampton
  • Silnik:2.2
  • Wersja:Executive
  • KM:140
  • Paliwo:ON
  • Rok:2006
  • Nadwozie:-
Reputacja: 0
Neutralna

Napisano 21:45, 24.02.2016

No to czekam na info i jesli pomoze wymiana poduchy to tez sie zdecyduje :)

#15 Erykkk

Erykkk
  • Forumowicz
  • 37 postów
  • Skąd:Mielec
  • Silnik:2.2
  • Wersja:Executive
  • KM:193
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 21:13, 28.02.2016

Poducha wymieniona, drgania Przy zapalaniu i gaszeniu ustąpiły, złagodniały więc napewno wymiana pomogla a co do dźwueku... Polepszylo się ale dalej słyszalny, teraz pasowałoby wynienic poduche ta pod filtrem powietrza bo pewnie też już ma dość... Ale szczerze mówiąc przyzwyczaiłem się do tego dźwięku i nie zamierzam pchać pieniędzy by wyeliminować taka pierdołe która nie ma wpływu tak naprawdę na nic. Będę jezdil dalej i obserwował czy nastąpi pogorszenie czy nie. Sprzęgło oglądało już 4 mechaników i twierdzą że jest ok z dwumasa a jeden (wymieniony wyżej w opisaniu problemu) obstawia dwumase. Poczekamy zobaczymy :)





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq