Skocz do zawartości


RODO w HAKP

Zdjęcie

długo się nagrzewa, ogrzewanie, termostat

VIII ogrzewanie termostat

  • Zaloguj się, aby dodać odpowiedź
43 odpowiedzi w tym temacie

#1 MrBlue

MrBlue
  • Forumowicz
  • 37 postów
  • Skąd:UK
  • Silnik:2.2
  • Wersja:ES GT
  • KM:150
  • Paliwo:ON
  • Rok:2009
  • Nadwozie:S
Reputacja: 0
Neutralna

Napisano 18:08, 30.11.2015

Witam drogich forumowiczów

Pytanie jest proste: jak długo nagrzewają się wasze Accordy? Wydaje mi się, że u mnie trwa to stanowczo za długo. Ponad 10 minut jazdy aż wskaźnik temperatury ruszy do góry. Myślałem, że to termostat. Dzisiaj uruchomiłem silnik pod domem i czekałem aż auto się rozgrzeje na wolnych obrotach. Z tego co mi pokazano to termostat znajduje się z przodu silnika i wychodzą z niego dwa grube węże. Jeden do góry chłodnicy a drugi na dół. Wydaje się, że ten dolny wychodzi bezpośrednio z termostatu. Temperatura na zewnątrz 5C, maska podniesiona, wolne obroty. Po niedługim czasie górny wąż zrobił się lekko ciepławy i jego temperatura podnosiła się nieznacznie baaaardzo powoli. Nawiew wewnątrz ustawiłem na max. temperaturę i wentylator na 5 stopień z 7. Po kilku minutach leciało z nawiewu letnie powietrze. Wskaźnik temperatury ruszył do pierwszej kreski po 49 minutach. W aucie było ciepło ale górny wąż od termostatu był tylko ciepły a dolny zimny. Minęło ponad godzinę od uruchomienia silnika i dalej bez zmian. Zrobiłem więc rundkę Hanką 'dookoła domu' i wskaźnik ruszył do góry. Zrobiłem drugą dłuższą rundkę i wskaźnik ustawił się na standardowym położeniu, tj wyżej niż jego pozycja pozioma. Sprawdziłem węże i górny tylko ciepły a dolny dalej zimny. Wnioskuję, że termostat jeszcze się nie otworzył.

Czy to nie za długo?

Jak szybko rozgrzewają się wasze Hanki?

Zamierzałem wymienić termostat, ale chyba nie ma sensu, bo jest zamknięty więc nie on odpowiada za długie nagrzewanie się auta.

Kupiłem też płyn do układu chłodzenia. W sklepie dali mi czerwony a w Hani mam zielony. Jaki jest u was? Czy mam kupić oryginał?


  • 0

#2 Enter84

Enter84
  • Forumowicz
  • 36 postów
  • Skąd:Ostrołęka
  • Silnik:2.4
  • Wersja:Type-S
  • KM:201
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 22:23, 30.11.2015

Ogólnie panuje zasada,że silniki Diesla nagrzewają się wolniej,ale też wolniej stygną,analogicznie benzyniaki nabierają temperaturę szybciej i szybciej ją tracą .

Niestety nie wypowiem się dokładniej,bo mam ACC w benzynie.


Użytkownik Enter84 edytował ten post 22:25, 30.11.2015

  • 0

#3 Ewenement7

Ewenement7
  • Forumowicz
  • 197 postów
  • Skąd:Małopolska
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 0
Neutralna

Napisano 09:02, 01.12.2015

Dokładnie tak jak pisze kolega wyżej . Diesel nagrzewa się dłużej . 

Spróbuj może nie załączać ogrzewania w aucie na full i nie dawać pełnej prędkości wentylatora bo wtedy silnym strumieniem powietrza ochładzasz silnik  i stąd pewnie nie może się nagrzać do właściwej temperatury chociaż nie powinno tak być (tak mi się wydaje) . Wiadomo że jest też chłodniej na zewnątrz więc tym bardziej sie wolniej nagrzewa .

Podepnij pod kompa to może coś wykaże .


  • 0

#4 mirro32

mirro32
  • Forumowicz
  • 54 postów
  • Skąd:Silesia
  • Silnik:2.0
  • Wersja:Lifestyle
  • KM:156
  • Paliwo:PB
  • Rok:2014
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 20:10, 01.12.2015

Wg mnie to calkiem normalne zachowanie poniewaz kazdy silnik diesla wydziela bez obciazenia malo ciepla co wynika z zasady pracy tego silnika. Standardowo nalezy minimalizowac nawiew cieply przy nagrzewaniu silnika aby pozwolic silnikowi sie rozgrzac. Praca jalowa z wlaczonym nawiewem niestety jest czasem rownowazna tj nie powoduje grzania sie silnika co jest rowniez standardem. Jesli by to byl problem z termostatem to bylby efekt niestabilnosci temperatury podczas pracy lub bardzo dlugie nagrzewanie.  W takim przypadku mysle ze wszystko jest OK a to jedynie niepotrzebne zbyt szybkie ogrzewanie powoduje te dziwne zachowanie i tyle.


Użytkownik mirro32 edytował ten post 20:11, 01.12.2015

  • 0

#5 Ewenement7

Ewenement7
  • Forumowicz
  • 197 postów
  • Skąd:Małopolska
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 0
Neutralna

Napisano 20:56, 01.12.2015

Tutaj jest coś o czym pisałem ja  i kolega mirro32 


  • 0

#6 MrBlue

MrBlue
  • Forumowicz
  • 37 postów
  • Skąd:UK
  • Silnik:2.2
  • Wersja:ES GT
  • KM:150
  • Paliwo:ON
  • Rok:2009
  • Nadwozie:S
Reputacja: 0
Neutralna

Napisano 01:07, 02.12.2015

Dziękuję wszystkim za pomoc. Jeżdżę dieslami od 8 lat i przyznam, że Accord mnie zaskoczył. W 406 2.0 HDI byłem w stanie zagrzać się w aucie na postoju w czasie przerwy w pracy w 15-20 min przy temperaturze na zewnątrz do - 3oC. Dzięki za film Ewenement7.

Zrobiłem dzisiaj dwa testy. W pracy jeżdżę oplem Combo 1.7 w dieslu. Warunki testu to ok. 13oC i autostrada, przy czym Combo miał bliżej do autostrady a Accord dwa skrzyżowania ze światłami co opóźniło zapewne nagrzewanie się silnika. Do kratki nawiewu włożyłem termometr aby kontrolować temperaturę. Oto wynik testu:

 

Combo:

25oC - po 3 minutach

30oC - po 4 minutach

50oC - po 6 minutach

wskaźnik czujnika temperatury osiągnął swoją pozycję po 7 minutach

 

Accord:

25oC - po 4 minutach

30oC - po 5 minutach

40oC - po 6,5 minuty

wskaźnik czujnika temperatury był już na swojej pozycji po 7 minutach (przegapiłem kiedy się podniósł)

50oC - po 8 minutach

maksymalna temperatura ogrzewania jaką osiągnąłem to 53oC

Termostat: po teście trwającym ok 15 minut wąż biegnący od termostatu do dołu chłodnicy był ciepły

 

Wygląda na to, że wszystko jest ok! Trochę techniki i się człowiek gubi, he, he.

 

Podeślecie jakiegoś linka na temat płynu do chłodnicy? Nie mogłem nic znaleźć. W sklepie dali mi czerwony a w Hance mam zielony. Może lepiej kupić oryginalny na eBay'u?


  • 0

#7 Ewenement7

Ewenement7
  • Forumowicz
  • 197 postów
  • Skąd:Małopolska
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 0
Neutralna

Napisano 18:07, 03.12.2015

A propo tego płynu nie dzwonileś do ASO ? Powinni Ci pomóc :)

W instrukcji obsługi podają taką nazwę tego płynu - '' Honda all season antifreeze coolant type 2 '' - .


Użytkownik Ewenement7 edytował ten post 18:17, 03.12.2015

  • 0

#8 MrBlue

MrBlue
  • Forumowicz
  • 37 postów
  • Skąd:UK
  • Silnik:2.2
  • Wersja:ES GT
  • KM:150
  • Paliwo:ON
  • Rok:2009
  • Nadwozie:S
Reputacja: 0
Neutralna

Napisano 19:44, 03.12.2015

Nie dzwoniłem. W ASO nie polecą innego płynu. W sklepie zapewniali, że to jest rekomendowane do hondy ale ma inny kolor niż ten w Accordzie. I tu się zawahałem. Jak wymienię 6 litrów zielonego na czerwony to i tak 2litry zielonego zostają w układzie i się zmiesza z czerwonym (ponoć standardowa wymiana to 6 litrów a układ mieści 8 litrów). Jestem ciekaw na czym jeżdżą wasze accordy VIII....?


  • 0

#9 grinmint

grinmint
  • Forumowicz
  • 377 postów
  • Skąd:Błonie
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 2
Neutralna

Napisano 22:17, 03.12.2015

Ja do każdej hondy stosuje Hepu koncentrat kolor ma niebieski.
  • 0

#10 iwan

iwan
  • Forumowicz
  • 419 postów
  • Skąd:BBłota
  • Silnik:2,0
  • Wersja:Latajacy Dywan
  • KM:150 reszta pasie sie w przydrożnym rowie
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:CL 7
Reputacja: 5
Neutralna

Napisano 01:43, 25.12.2015

Nikt nie napisal o "przyspieszaczach podnoszenia tempratury silnika w dizlach"

Np. w Accordzie VII woda jest dogrzewana spalinami (na alledrogo nazywaja to chlodniczka spalin) w innych autach 3 swiecami zarowymi w ukladzie cklodzenia. Sa ogrzewania postojowe np.Webasto mokre (grzeja wode) i suche (grzeja powietrze w kabinie) Jeszcze sa grzalki ele.230v do dodatkowego zamontowania w ukladzie chlodzenia popularne w krajach skandynawskich.

Wrzucilbym zdjecia ale nie bardzo wiem jak. Najpierw umiescic na jakims fotosiku to za duzo roboty.


Użytkownik iwan edytował ten post 02:18, 25.12.2015

  • 0

"bo jeżeli mówimy o dziecku 3-letnim(bo i takie przypadki pedofilii miały miejsce)Same dzieci 'wchodziły' do łóżek dorosłych, chcąc być spełnionym. I to był wybór dziecka" ks.Bochyński.       Pieronek - "również arcybiskup pedofil powinien być szanowany"(Wesołowski).Gazeta Trybunalska"


#11 mickry

mickry
  • Forumowicz
  • 786 postów
  • Skąd:Biłgoraj Kraków
  • Silnik:2.0
  • Wersja:Sport
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:sedan
Reputacja: 5
Neutralna

Napisano 16:48, 12.01.2018

Koledzy potrzebuje pomocy, jak sprawidzc czy termostat dziala, ogolnie auto mi sie nagrzewa do tej temp niby roboczej, wentylator tez sie w korku zalacza, chociaz teraz w zimie nie zauwazylem, a pytam, bo odebralem auto od gazownia i chlopaki mowia ze auto sie nie dogrzewa, ze pojezdzili chwile i temp za niska a maja porownanie bo jeden z nich ma vii. Ktos cos?;)
  • 0

#12 klosz007

klosz007
  • Klubowicz
  • 1695 postów
  • Skąd:Łódź
  • Silnik:2.4
  • Wersja:Executive Plus (Navi+ACC+LKAS) w manualu
  • KM:201
  • Paliwo:PB
  • Rok:2011
  • Nadwozie:CU2 polift
Reputacja: 14
Dobra

Napisano 16:56, 12.01.2018

Najpewniejszy test to wyjąć, zobaczyć czy w ogóle się zamyka (kiedyś mi nie działał w V-ce bo się nie zamykał do końca i w efekcie zimą silnik miał problemy z rozgrzaniem się), włożyć do garnka z termometrem i patrzeć przy jakiej temperaturze się zaczyna otwierać.


Użytkownik klosz007 edytował ten post 16:56, 12.01.2018

  • 0

Pozdrawiam,
Zbyszek

HA VIII CU2 2.4 Executive '11 (polift) icon2.png<- HA VII CL9 2.4 Executive '05 <- HA VI CG8 1.8i LS 4D '02 <- HA V CE8 2.0i ES '97 <- Fiat Tempra 1.6 i.e. S '95


#13 MrBlue

MrBlue
  • Forumowicz
  • 37 postów
  • Skąd:UK
  • Silnik:2.2
  • Wersja:ES GT
  • KM:150
  • Paliwo:ON
  • Rok:2009
  • Nadwozie:S
Reputacja: 0
Neutralna

Napisano 00:27, 13.01.2018

Wydaje mi sie że możesz sprawdzić węże przy termostacie. Dopuki jeden jest zimny to termostat jest zamknięty. Jeżeli wszystkie razem grzeją się od uruchomienia zimnego silnika to będzie znaczyło, że termostat się nie zamyka.
Swoją drogą: Czy wadliwy termostat może otwierać się przy zbyt niskiej temperaturze? Albo przy jakiej powinien się otwierać?
  • 0

#14 mickry

mickry
  • Forumowicz
  • 786 postów
  • Skąd:Biłgoraj Kraków
  • Silnik:2.0
  • Wersja:Sport
  • KM:155
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:sedan
Reputacja: 5
Neutralna

Napisano 09:27, 13.01.2018

wychodzi na to ze u mnie moze byc stale otwarty, ale to gdzies niedawno musiala sie pojawic ta usterka, bo teraz i ja widze, ze grzeje sie dlugo jak diesel. Co do wymiany to widzialem filmik na yt, sa jakies niuanse przy wymianie o ktorych trzeba wiedziec? Jak z odpowietrzeniem - klasycznie zalanie plynu i czekanie z otwartym korkirm az sie zagrzeje i wywali cale powietrze z ukladu czy jest jakies inny japonski myk?
  • 0

#15 PKO

PKO
  • Klubowicz
  • 250 postów
  • Skąd:Mazowieckie
  • Silnik:2.2
  • Wersja:Type-S
  • KM:215 KM 440 NM
  • Paliwo:ON
  • Rok:2010
  • Nadwozie:Tourer
Reputacja: 4
Neutralna

Napisano 22:27, 13.01.2018

Ogólnie dobrze jak by w tym temacie wypowiedziało się parę osób które maja VIII w ON, ja mam ten sam problem i nie przekonują mnie argumenty że ON tak ma. 

Miałem VII w ON i tam silnik o tej samej pojemności łapał temperaturę co najmniej 2 x szybciej jak nie 3 x szybciej. Ja będę testował bo zakładam że ten płyn jaki jest wlany czyli zielony może mieć takie dziwne właściwości. U mnie dziś w teście sprawdzającym do jakie temp minusowej będzie płynny wyszło że do -50. Zdecydowanie za dużo przypuszczam że będę kombinował tak żeby go rozcieńczyć do -40 C - więcej raczej w PL się nie spodziewam. 

Zresztą 90% aut jeździ na płynie w chłodnicy do -35 C.

Tak czy owak coś z tym nagrzewaniem jest nie tak.


  • 0





Również z jednym lub większą ilością słów kluczowych: VIII, ogrzewanie, termostat

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq