Skocz do zawartości


RODO w HAKP

Zdjęcie

Sprzęgło


  • Zaloguj się, aby dodać odpowiedź
357 odpowiedzi w tym temacie

#1 Seth

Seth
  • Administrator
  • 6455 postów
  • Skąd:Mińsk Maz
  • Silnik:V12
  • Wersja:Mega
  • KM:500+
  • Paliwo:PB
  • Rok:3000
  • Nadwozie:Perfekcyjne
Reputacja: 39
Super

Napisano 13:48, 15.10.2008

Powoli muszę myśleć o wymianie sprzęgła w swojej Hani.
Podzwoniłem dziś troszkę i oto rezultat:
ASO Wyszomirski Siedlce: sprzęgło oryginał - 1183 zł wymiana - 850 zł :shock:
ciekawostka: wahacz górny przód oryginał- 800 zł netto :shock:

ASO Autowitolin Wawa: sprzęgło AISIN(polecany zamiennik) - 850 zł wymiana - 550 zł
Adi trading ul. Parowcowa 4: sprzęgło Valeo - 470 zł wymiana - 350zł
Sklep w Mińsku z częściami do aut japońskich: sprzęgło AISIN - 620 zł

Rozrzut cenowy jest powalający :-/
Jaką firmę polecacie?
  • 0

#2 Blade

Blade
  • Forumowicz
  • 1047 postów
  • Skąd:W-wa / WB / WPR
  • Silnik:4.2
  • Wersja:A8
  • KM:335
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Limo
Reputacja: 2
Neutralna

Napisano 14:43, 15.10.2008

W okolicy W-WY tylko ROMI! za zrobienie sprzegła wezmie ok 400zł a bedziesz pewny ze jest zrobione profi ;)

Mi robił sprzegło (pol roku temu poprawiał po innym specu..), a teraz robi rozrząd i troche innych dupereli.... cały kolotor ssący czyści etc ;)

Ma warsztat w Piasecznie - tel. 607989009
Przy okazji doradzi jakie sprzęgło kupić (bedziesz mial to samo co w ASO a znacznie taniej)

Mozesz wspomnieć ze Karol od ATR'a Ci dał namiar ;P
  • 0

#3 Seth

Seth
  • Administrator
  • 6455 postów
  • Skąd:Mińsk Maz
  • Silnik:V12
  • Wersja:Mega
  • KM:500+
  • Paliwo:PB
  • Rok:3000
  • Nadwozie:Perfekcyjne
Reputacja: 39
Super

Napisano 14:49, 15.10.2008

Dzięki, jak już zdecyduje się na wymianę to na pewno tam podjadę albo zadzwonie i się umówię. Straszny minus, że ma czynne tylko od pon do pt i strasznie daleko bo się trzeba przez całą Warszawę przebić. Będę musiał brać wolne w robocie :-/
  • 0

#4 Blade

Blade
  • Forumowicz
  • 1047 postów
  • Skąd:W-wa / WB / WPR
  • Silnik:4.2
  • Wersja:A8
  • KM:335
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Limo
Reputacja: 2
Neutralna

Napisano 14:55, 15.10.2008

No niestety :/ Cos za cos.

Moglem zostawic fure np. w Honda Plaza (dojazd tramwaj 5 min i kolejka 15min)

A zostawiam u niego... jedyna opcja zeby tam dojechac (40km w jedna strone) to prosić znajomych... Ale warto :)

W ASO sprzedają chyba sprzegła firmy Sachs, ze stemplem HONDA i ceną +90%.
  • 0

#5 Grzehu

Grzehu
  • Forumowicz
  • 359 postów
  • Skąd:Września
Reputacja: 0
Neutralna

Napisano 22:46, 15.10.2008

no ja tez bede sie brał powoli za sprzegło bo od jakiegos czasu mam taki objaw: mianowicie raz sprzęgło bierze mi od samego dołu raz normalnie czyli tak powiedzmy w polowie. Nie mam bladego pojecia czy to oznaki konca sprzegła ? poza tym chodzi idealnie, pedał nie jest twardy, nie śliska sie.
Miał ktos cos podobnego ?
  • 0

#6 Blade

Blade
  • Forumowicz
  • 1047 postów
  • Skąd:W-wa / WB / WPR
  • Silnik:4.2
  • Wersja:A8
  • KM:335
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Limo
Reputacja: 2
Neutralna

Napisano 08:47, 16.10.2008

Miałem => po wymianie => IDEALNIE

Dziś odebrałem fure do Romiego.... ja pier... ale to chodzi :D Wiecej opisze w moim wątku.
  • 0

#7 Guest_slajders_*

Guest_slajders_*
  • Guests

Napisano 17:06, 16.10.2008

Podłączę się do tematu Mianowicie objaw mam taki że sprzęgło bierze mi bardzo wysoko. Praktycznie zaczyna łapać tak od połowy ale żeby normalnie ruszyć trzeba puścić tak do 2/3 Innych objawów nie zaobserwowałem Czy to objaw kończącego się sprzęgła :?: :?: Czy też może mam zapowietrzoną pompkę sprzęgłową :?: :?:
  • 0

#8 Seth

Seth
  • Administrator
  • 6455 postów
  • Skąd:Mińsk Maz
  • Silnik:V12
  • Wersja:Mega
  • KM:500+
  • Paliwo:PB
  • Rok:3000
  • Nadwozie:Perfekcyjne
Reputacja: 39
Super

Napisano 19:06, 16.10.2008

Podłączę się do tematu Mianowicie objaw mam taki że sprzęgło bierze mi bardzo wysoko. Praktycznie zaczyna łapać tak od połowy ale żeby normalnie ruszyć trzeba puścić tak do 2/3 Innych objawów nie zaobserwowałem Czy to objaw kończącego się sprzęgła :?: :?: Czy też może mam zapowietrzoną pompkę sprzęgłową :?: :?:


Całkiem możliwe, mi właśnie bierze już od samego końca. Ślizgać sie jeszcze nie ślizga,ale już od dwóch mechaników słyszałem że powoli mi się kończy.
  • 0

#9 Glinuś

Glinuś
  • Forumowicz
  • 4927 postów
  • Skąd:Nie ważne
  • Silnik:0/1
  • Wersja:E
  • KM:120
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 3
Neutralna

Napisano 19:19, 16.10.2008

Seth a jakbyś tak przy okazji jak możesz oczywiście dowiedzieć się ile może kosztować do VII gen,jakie sprzęgiełko polecają i jaki koszt robocizny.Sam słyszałeć ten jęk,bo tak ogólnie to sprzęgło spisuje się bez zarzutów,Murphy też by pewnie chciałby sie dowiedzieć.Jak mnie kiedyś coś ogarnie to może wymienię :mrgreen:
  • 0

#10 Murphy

Murphy
  • Forumowicz
  • 467 postów
  • Skąd:WWL
  • Silnik:2.0
  • Wersja:Exe
  • KM:155
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CL7
Reputacja: 0
Neutralna

Napisano 19:24, 16.10.2008

Murphy też by pewnie chciałby sie dowiedzieć.

Jak najbardziej. Mam tą samą przypadłość. Na razie idzie wytrzymać, ale też powoli mnie to zaczyna .......
  • 0
Guest nie zapomnij powiedzieć napotkanym Accordom o www.accordklubpolska.pl...
Murphy's Accord <-Click
LPG: Dołączona grafika

#11 Seth

Seth
  • Administrator
  • 6455 postów
  • Skąd:Mińsk Maz
  • Silnik:V12
  • Wersja:Mega
  • KM:500+
  • Paliwo:PB
  • Rok:3000
  • Nadwozie:Perfekcyjne
Reputacja: 39
Super

Napisano 19:29, 16.10.2008

Panowie powiem tak, wy macie gorzej narąbane w mózgu niż ja :mrgreen:
Ale jak będę odbierał uszczelke pod przepustnice to odrazu sie zapytam o sprzęgło do VII, ehh maniacy :mrgreen:
  • 0

#12 Glinuś

Glinuś
  • Forumowicz
  • 4927 postów
  • Skąd:Nie ważne
  • Silnik:0/1
  • Wersja:E
  • KM:120
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 3
Neutralna

Napisano 19:34, 16.10.2008

Zapomniał Pan co w silniku było :k :mrgreen: i kto tu ma w głowie,aż w końcu musieliśmy Ci to :rozga: he,he,he :mrgreen:
  • 0

#13 Grzehu

Grzehu
  • Forumowicz
  • 359 postów
  • Skąd:Września
Reputacja: 0
Neutralna

Napisano 20:31, 16.10.2008

ja za sprzegło wezme sie przy najstepnej wyplacie... teraz juz budzet wykorzystałem...
ale jak juz zrobie to sprzęgło to bedzie igiełka :mrgreen:

Zebym moje nastepne auto kupował od takiego mania jak ja !!!!
  • 0

#14 Blade

Blade
  • Forumowicz
  • 1047 postów
  • Skąd:W-wa / WB / WPR
  • Silnik:4.2
  • Wersja:A8
  • KM:335
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Limo
Reputacja: 2
Neutralna

Napisano 20:48, 16.10.2008

A ja powiem Wam tak - jak nie ma objawów ślizgania się sprzegła to po co wydawać kase... lekkomyślnie na sprzęgło? ...i do tego w ASO ;P
W ASO kupuje sie tylko niezbedne elementy których nigdzie indziej sie nie kupi - 2 lata obcowania z nimi mnie nauczyło :P

Jesli chodzi o robocizne:
Mi za zamontowanie sprzegła w ASO zaśpiewali 650zł :k + to co znajdą (nie ma opcji zeby czegoś nie znaleźli)
Dobry mechanik weźmie ok 400zł
  • 0

#15 Glinuś

Glinuś
  • Forumowicz
  • 4927 postów
  • Skąd:Nie ważne
  • Silnik:0/1
  • Wersja:E
  • KM:120
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 3
Neutralna

Napisano 20:52, 16.10.2008

Blade w Hondach VII gen (podobno słaba tarcza)przy ruszaniu z pewnym obciążeniem,albo pod górkę-nie zawsze słychać (u mnie) taki zgrzyt-jęk.Wiem,że można z tym jeździć i sprzęgło chodzi miodzio,ale tak na przyszłość
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq