Skocz do zawartości


RODO w HAKP

Zdjęcie

Gaśnie po paru sekundach, potem problem z odpaleniem

VII zapłon gaśnie problem z odpaleniem

  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 nosu

nosu
  • Nowy
  • 3 postów
  • Skąd:Zgierz
  • Silnik:2.2
  • Wersja:Sport
  • KM:140
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 13:30, 29.05.2015

Witam, od paru dni obserwuję problemy z odpalaniem mojego accorda (szczególnie na zimnym silniku) i wygląda na to że objawy się nasilają.

Oto objawy:

- dłuższy czas od przekręcenia kluczyka do zapłonu silnika (3 i więcej sekund)

- po odpaleniu gaśnie po upływie ok. 5-10 sekund lub jeśli nie zgaśnie to jest temu bliski - daje sie odczuć pojedyncze 'zakrztuszenie się' silnika

- jeśli zgasł to następnie trudno go odpalić (dziś udało się dopiero za 4 razem - próby po 3-5 sekund)

- po ponownym odpaleniu żadnych zauważalnych objawów - pracuje równo, dobrze reaguje na pedał gazu

- żadna kontrolka błędu na desce nie wskazuje na problem

 

Auto mam od 2 miesięcy, 2 tygodnie temu wymieniany był filtr paliwa.

Proszę o podpowiedź co to może być, może ktoś się z tym spotkał. Na początku przyszłego tygodnia chyba będę musiał podpiąć pod komputer (nie wierze by przeszło samo :( )


  • 0

#2 tytoos

tytoos
  • Forumowicz
  • 57 postów
  • Skąd:Poznań
  • Silnik:1.8
  • Wersja:chyba S
  • KM:136
  • Paliwo:PB
  • Rok:1999
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 20:20, 30.05.2015

sprawdz czy masz dobrze odpowietrzony filtr paliwa. tego typu objawy wystepuja wlasnie jak jest zapowietrzony.


  • 0

#3 nosu

nosu
  • Nowy
  • 3 postów
  • Skąd:Zgierz
  • Silnik:2.2
  • Wersja:Sport
  • KM:140
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 12:53, 31.05.2015

Dzięki, o tym nie pomyślałem (i możliwe że mechanik w warsztacie też nie albo zrobił to niedokładnie). Podpompować lekko odkręcając zaworek czy bez odkręcania?


  • 0

#4 tytoos

tytoos
  • Forumowicz
  • 57 postów
  • Skąd:Poznań
  • Silnik:1.8
  • Wersja:chyba S
  • KM:136
  • Paliwo:PB
  • Rok:1999
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 09:12, 02.06.2015

chyba wystarczy tylko odkrecic zaworek. Raczej bez odkrecenia zawirka nie odpowietrzysz..


  • 0





Również z jednym lub większą ilością słów kluczowych: VII, zapłon, gaśnie, problem z odpaleniem

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq