Skocz do zawartości


RODO w HAKP

Zdjęcie

Skrzypiący pedał sprzęgła - jak to usunąć???

VII

  • Zaloguj się, aby dodać odpowiedź
830 odpowiedzi w tym temacie

#46 Guest_Anonymous_*

Guest_Anonymous_*
  • Guests

Napisano 18:48, 30.07.2009

nie przylądał się :mrgreen: pozatym ze smarowaniem miałem taki problem że to co wtłoczyłem strzykawką w ten otwór od cięgna to wszystko wylatywało jak puszczałem pedał... pomogła wymiana w ASO zrobiłem już 30tyś km i cisza...


a ile ta przyjemność kosztowała?

Pozdrawiam
  • 0

#47 matman

matman
  • Forumowicz
  • 335 postów
  • Skąd:Mazury
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Sedan CL9
Reputacja: 1
Neutralna

Napisano 19:22, 02.09.2009

Witam! Od jakiegoś czasu mam ten sam problem i ciągle go nie rozwiązałem i nie wiem czy dam radę.
Ale od początku. Jak zbudowany jest ten element? Otóż tłoczek w pompie sprzęgła od strony pedału sprzęgła ma wklęsłą panewkę w którą "wchodzi" główka trzpienia który sprzęgnięty jest z pedałem sprzęgła. Problem polega że krzywizna panewki i główki nie są idealnie dopasowane i praca tych dwóch elementów odbywa się na niewielkiej powierzchni co powoduje ogromne obciążenie na ich styku. Po jakimś czasie główka wyrabia się do połysku bo jest zrobiona z miększego materiału. Prawdopodobnie żadne smarowanie nic nie da ponieważ przy tak dużych obciążeniach każdy smar zostanie szybko "wyciśnięty ze styku główki z panewką.
Spytacie skąd wiem? No cóż - "nurkowałem" w tamte okolice z 10 razy. Rozebrałem ten element tzn zdjąłem sprężynującą spinkę (jak się namordowałem to tylko ja wiem ale już doszedłem do wprawy i zrobiłem sobie odpowiednie szczypce), wyjąłem bolec łączący pedal z popychaczem i wyjąłem popychacz. UWAGA!!! trzeba bardzo uważać bo jak się nie przytrzyma tłoczka to płyn z pompy go wypcha i spier....czy. Obejrzałem główkę popatrzyłem podrapałem się w głowę i złożyłem bo nic się z tym nie da zrobić. Jedynie co robię to podwarzam lekko śrubokrętem główkę i w szczelinę wkładam smar. Stosowałem różne różniste smary i to nic nie pomaga no może na 2 dni.
Można spróbować jeszcze jeden patent. Otóż popychacz z główką od strony sprzęgła jest wkręcony do elementu metalowego w kszczałcie ceownika (który to łączy go z pedałem sprzęgła) i zabezpieczony przed wykręcaniem się z ceownika nakrętką kontrującą nr 12. Można odkręcić nakrętkę lekko obrócić trzpień i ponownie zakontrować. Zmienimy wtedy położenie pracy główka-panewka. Na razie testuję ten patent i zobaczymy jak długo to popracuje bez skrzypienia.

Pozdrawiam i życzę powodzenia w walce z trzeszczącym sprzęgłem.

PS. Panowie nie mylcie wysprzęglika z pompą sprzegła to dwa różne elementy. Może się mylę ale wysprzęglik to chyba ten hydrauliczny element który jest połączony z dźwignią docisku sprzęgła już przy samym silniku.
  • 0

#48 sosen13

sosen13
  • Forumowicz
  • 195 postów
  • Skąd:peterborough, uk
Reputacja: 0
Neutralna

Napisano 20:42, 02.09.2009

problem skrzypiacego sprzegla dopadl i mnie. najbardziej denerwuje mnie fakt ze gwarancja na auto wygasla miesiac temu i teraz skazany jestem na metode prob i bledow.
skrzypienie jest dosyc glosne, ale kompletnie nie dobiega z wnetrza kabiny, a spod maski.
posmarowany zostal wysprzeglik, ale to usunelo tylko jakby czesc skrzypienia. dzwiek o wyzszym natezeniu dobiega tak jakby jeszcze z wnetrza wlasnie popmy sprzegla.
znajmy mechanik, ktory opiekuje sie moimi autami, poradzil wymiane plynu hamulcowo-sprzeglowego, ze tak to nazwe w tym przypadku.
czy ktos probowal usunac ten denerwujacy dzwiek juz w ten sposob, lub ma informacje na ten temat?
  • 0
Honda Accord 2006 2.2 i-ctdi ex
http://www.accordklu...pic.php?t=10777

#49 Glinuś

Glinuś
  • Forumowicz
  • 4927 postów
  • Skąd:Nie ważne
  • Silnik:0/1
  • Wersja:E
  • KM:120
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 3
Neutralna

Napisano 20:53, 02.09.2009

znajmy mechanik, ktory opiekuje sie moimi autami, poradzil wymiane plynu hamulcowo-sprzeglowego, ze tak to nazwe w tym przypadku.

Nic to nie pomoże.Nie wiem jak u Was,ale u mnie takie smarowanie pedału smarem pomaga przynajmniej na 3 miesiące(ostatnio na spocie jeden z Kolegów sprawdzał i u mnie nie skrzypi)
  • 0

#50 pg698

pg698
  • Forumowicz
  • 35 postów
  • Skąd:Wawa-Lublin
  • Silnik:2.4
  • Wersja:type-s
  • KM:190
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:sedam
Reputacja: 0
Neutralna

Napisano 21:25, 02.09.2009

sprawdzałem, sprawdzałem rzeczywiście jest ok, w weekend chyba sam zanurkuje i przesmaruje to bo dźwięk jest dość denerwujący.
  • 0

#51 sosen13

sosen13
  • Forumowicz
  • 195 postów
  • Skąd:peterborough, uk
Reputacja: 0
Neutralna

Napisano 16:20, 03.09.2009

panowie, ale wy ciagle wspominacie o nurkowaniu, a ja wyraznie pisze ze ten dziwek u mnie nie jest z wnetrza auta, a tylko i wylacznie spod maski(wysprzeglik i pompa sprzegla zdaje sie), wiec chyba to nie to samo. :-/
  • 0
Honda Accord 2006 2.2 i-ctdi ex
http://www.accordklu...pic.php?t=10777

#52 daniel_81

daniel_81
  • Forumowicz
  • 74 postów
  • Skąd:Warszawa
Reputacja: 1
Neutralna

Napisano 16:05, 24.09.2009

Witam wszystkich, też mam podobny problem. Psikam czymś takim http://www.allegro.p...2000_500ml.html znakomicie pomaga ale niestety na jakiś czas. Jak jest cieplo to na tydzień, jak temp jest ponizej 15 stopni to na pare miesięcy. Ostatnio skrzypiało spod maski oraz "pykał" pedał sprzęgła. Podjechałem do zanjomego mechanika. Popsikał przy pedale sprzęgła i ustało, natomiast było slychać jeszcze wspomniane przez kolegów skrzypienie pod maską. Szczerze to nie wiem gdzie dokładnie psikał jeszcze ale teraz nie slychac teraz wogole:) pomimo temp.
Samo "pykanie" to wada konstrukcyjna ktora nie została poprawiona niestety nawet po FL.
PS. Jeżeli juz używacie tego samru to proponuje z dłuższym wężykiem zeby smar wprowadzic głębiej a nie tylko na cięgło.
  • 0

#53 maliniak292

maliniak292
  • Forumowicz
  • 72 postów
  • Skąd:Polska
Reputacja: 0
Neutralna

Napisano 14:17, 25.01.2010

Witam panowie moze ponowimy troche tematu z piszczacym i klikajacym pedałem sprzęgła bo widzę że minęło juz kilka miesięcy od ostatniego wpisu , czyżby juz problem minął
podzielcie sie uwagami może jakieś nowe pomysły bo u mnie tez zaczęło' "klikać" i zacząlem tak jak pisaliście dwoma smarami ale to przy tych mrozach wystarczy na jeden dzien :evil:
Może matman coś sie wypowie jak u niego po tym odwróceniu oski tego tłoczka przy pedale sprzegła czy moze cos sie poprawiło ew.na jaki czas :roll:


moze w koncu ktos rozwikla ten problem skoro temat dotyczy samego pedału sprzegła ????
  • 0
Prawdziwy mężczyzna nie je miodu , prawdziwy mężczyzna żuje pszczoły !
Maliniak292

#54 Glinuś

Glinuś
  • Forumowicz
  • 4927 postów
  • Skąd:Nie ważne
  • Silnik:0/1
  • Wersja:E
  • KM:120
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 3
Neutralna

Napisano 18:09, 25.01.2010

Ten problem jest ndaal aktualny i dopóki nie kupisz dobrego smaru(ŁT 43-taki zielony)gęst,nie parujący i dobrze smarujący to nic nie pomoże.Chyba,że w ASO wydasz kupę kasy,a i tak problem za jakiś czas wróci.
  • 0

#55 malin_f1

malin_f1
  • Forumowicz
  • 1569 postów
  • Skąd:Polska
Reputacja: 0
Neutralna

Napisano 18:13, 25.01.2010

ja od wymiany w ASO zrobiłem 45tyś i problem nie wrócił jeszcze :mrgreen: za to reflektory po wymianie parują jak szalone pomimo dodatkowych wywietrzników :mrgreen:
  • 0
F1

#56 Marecki

Marecki
  • Forumowicz
  • 600 postów
  • Skąd:Ełk
  • Silnik:2.4
  • Wersja:Z dokładkami
  • KM:1
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CM2
Reputacja: 5
Neutralna

Napisano 19:12, 25.01.2010

Mi skrzypi tylko latem jak jest gorąca
  • 0

#57 Glinuś

Glinuś
  • Forumowicz
  • 4927 postów
  • Skąd:Nie ważne
  • Silnik:0/1
  • Wersja:E
  • KM:120
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 3
Neutralna

Napisano 17:46, 26.01.2010

Mi skrzypi tylko latem jak jest gorąca

Proszę zaopatrzyć się w to co podałem to i w lato nie będzie skrzypieć :!:
  • 0

#58 Marecki

Marecki
  • Forumowicz
  • 600 postów
  • Skąd:Ełk
  • Silnik:2.4
  • Wersja:Z dokładkami
  • KM:1
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CM2
Reputacja: 5
Neutralna

Napisano 20:49, 26.01.2010

Jak się cieplej zrobi to będe dziasłał :ok
  • 0

#59 DAMEK

DAMEK
  • Forumowicz
  • 49 postów
  • Skąd:Silesia
  • Silnik:2.7
  • Wersja:Damkowa
  • KM:221
  • Paliwo:ON
  • Rok:2008
  • Nadwozie:Kombi
Reputacja: 0
Neutralna

Napisano 21:28, 26.01.2010

mialem to samo w lato, ale ja posmarowalem smarem grafitowym od koparek catapilera dostalem od ojca.Zapodalem go dosyc głeboko jak tylko moglem i do dnia dzisiejszego spokój .zobaczymu na jak dlugo.
  • 0
Serwis drukarek,laptopów,kopiarek,monitorów, tusze tonery.
Moja byla-http://www.accordklubpolska.pl/viewtopic.php?t=5345&start=0

#60 maliniak292

maliniak292
  • Forumowicz
  • 72 postów
  • Skąd:Polska
Reputacja: 0
Neutralna

Napisano 17:29, 30.01.2010

Panowie, a co byscie poradzili na "klikanie " pedału sprzegla przynajmniej tak mi sie wydaje bo jak wciskam pedal to kliknie mi z raz , a czasami dwa razy i w drodze powrotnej tez kliknie raz :cry:
Niewiem w czym rzecz juz tam nurkowałem nascie razy , wymienilem tulejke która znajduje sie w pedale tam gdzie wchodzi sworzen ,ale nic z tego klika dalej :evil:
Moze ktos juz mial taki problem prosze o pomoc bo chyba szlak mnie trafi :evil:
  • 0
Prawdziwy mężczyzna nie je miodu , prawdziwy mężczyzna żuje pszczoły !
Maliniak292





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq