Skocz do zawartości


RODO w HAKP

Zdjęcie

Nie dział pamięć fotela kierowcy!

VIII fotel kierowcy pamięć fotela

  • Zaloguj się, aby dodać odpowiedź
21 odpowiedzi w tym temacie

#1 wali11

wali11
  • Klubowicz
  • 57 postów
  • Skąd:Opole
  • Silnik:2,0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 0
Neutralna

Napisano 12:08, 05.03.2015

Witam, czy ma ktos jakieś doświadczenie związane z tematem? co może być przyczyną, że nie funkcjonuje ta pamięć? moze ktoś wie gdzie znajduje sie ten moduł?...chyba, ze ja cos robie źle, ale siedziałem przy tym z instrukcja!
  • 0

#2 GrzegorzNMC

GrzegorzNMC
  • Forumowicz
  • 118 postów
  • Skąd:UK Glasgow
  • Silnik:2.2
  • Wersja:EX/MOD
  • KM:193
  • Paliwo:ON
  • Rok:2008
  • Nadwozie:CU3
Reputacja: 2
Neutralna

Napisano 13:01, 05.03.2015

na odpalonym silniku ustawiasz pozycje fotela potem 3 dolny przycisk pamieć wtedy zaczyna mrugać 1 i 2 wybierasz który kierowca nr.1 czy 2 i po sprawie

a co modułu to znajduje się w boku drzwi wraz z 4 przyciskami otwierania szyb blokowania szyb i zamykania auta od wewnątrz wszystko jest jako jeden moduł.


  • 0

była: Honda Accord 1.8 Sport V-TEC
jest: Honda Accord 2.2 EX I-DTEC 2008r.
moja Hania ---->http://www.accordklu...nowe-foty-str5/


#3 wali11

wali11
  • Klubowicz
  • 57 postów
  • Skąd:Opole
  • Silnik:2,0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 0
Neutralna

Napisano 13:47, 05.03.2015

to w takim razie modul chyba, bo robilem tak samo i nic nie mruga.
szukam na allegro czegos takiego, ale nie widze różnicy, nigdzie nie pisze ze ktorya panel ma ta pamiec a któryś nie ma. tutaj masz przykład :
http://www.allegro.p...item=5120341933
co sugerujesz? jak sprawdzic co jest przyczyną? chyba ze poprostu jakas wtyczka sie odpiela... nie wiem.
  • 0

#4 GrzegorzNMC

GrzegorzNMC
  • Forumowicz
  • 118 postów
  • Skąd:UK Glasgow
  • Silnik:2.2
  • Wersja:EX/MOD
  • KM:193
  • Paliwo:ON
  • Rok:2008
  • Nadwozie:CU3
Reputacja: 2
Neutralna

Napisano 14:55, 05.03.2015

a rozbierałeś drzwi żeby to sprawdzić ?? może po prostu coś nie łączy 

 

ja korzystałem z tego filmiku jak byś coś nie wiedział jak rozebrać i nie po urywać zaczepów.

 

 

po za tym nie słyszałem o tym że jedne są z pamięcią a inne bez ;/


  • 0

była: Honda Accord 1.8 Sport V-TEC
jest: Honda Accord 2.2 EX I-DTEC 2008r.
moja Hania ---->http://www.accordklu...nowe-foty-str5/


#5 wali11

wali11
  • Klubowicz
  • 57 postów
  • Skąd:Opole
  • Silnik:2,0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 0
Neutralna

Napisano 15:23, 05.03.2015

no tak, ale przeciez nie wszystkie accordy maja pamiec foteli, a sterowanie szybami itd mają i te wersjr bez elekryki i pamięci...?! dlatego czyms to musi sie różnic, a zeby to byla wina tej klapki na ktorej sa te przyciski 1,2 i set to wątpię, bo tam nic nie ma na niej, tylko wejście na wtyczke...
dzieki za filmik, rozbiore i zobacze o co chodzi, moze akurat jakas pierdoła :)
  • 0

#6 wali11

wali11
  • Klubowicz
  • 57 postów
  • Skąd:Opole
  • Silnik:2,0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 0
Neutralna

Napisano 19:58, 05.03.2015

i rozebralem. wtyczki siedzą na miejscu, przedmuchalem je powciskalem na nowo, z reszta podświetlenie wszystkich przyciskow caly czas swieci, takze rece mi opadaja bo nie wiem co dalej...
czy jest mozliwe ze moze cos przy fotelu? ze poprostu nie ma polaczenia z fotelem? ale elektryka działa jak nalezy...
  • 0

#7 GrzegorzNMC

GrzegorzNMC
  • Forumowicz
  • 118 postów
  • Skąd:UK Glasgow
  • Silnik:2.2
  • Wersja:EX/MOD
  • KM:193
  • Paliwo:ON
  • Rok:2008
  • Nadwozie:CU3
Reputacja: 2
Neutralna

Napisano 20:46, 05.03.2015

czyli porostu przestało działać ? a próbowałeś zresetować wszystko po prostu odłączając akumulator ? może to by pomogło. od razu mowie że skasują ci się stacje radiowe i musisz odblokować sobie radio. upewnij się ze masz kod do radia zanim to zrobisz 

kolejna rzecz sprawdź bezpieczniki może padł jakiś. Ja postaram się poszukać czy ktoś jeszcze miał z tym problem i czy go rozwiązał. 


http://www.piloteers...emory-seat.html

 

bezpiecznik 23# zobacz jeszcze...



  • 0

była: Honda Accord 1.8 Sport V-TEC
jest: Honda Accord 2.2 EX I-DTEC 2008r.
moja Hania ---->http://www.accordklu...nowe-foty-str5/


#8 wali11

wali11
  • Klubowicz
  • 57 postów
  • Skąd:Opole
  • Silnik:2,0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 0
Neutralna

Napisano 21:37, 05.03.2015

kody do radia mam takze luz, ale aku nic nie da bo juz byl wyciagany nie raz i nic sie nie zmieniło, ale faktycznie zapomniałem o bezpiecznikach, choc raczej wydaje mi sie ze to bedzie jakis taki wiekszy przekaznik, cos z tych kostek. Posprawdzam je po kolei, albo skocze do ASO, tak pomyślałem... oni musza wiedziec gdzie jest to cos odpowiedzialne za pamiec...
  • 0

#9 GrzegorzNMC

GrzegorzNMC
  • Forumowicz
  • 118 postów
  • Skąd:UK Glasgow
  • Silnik:2.2
  • Wersja:EX/MOD
  • KM:193
  • Paliwo:ON
  • Rok:2008
  • Nadwozie:CU3
Reputacja: 2
Neutralna

Napisano 22:44, 05.03.2015

nie chce cie martwic ale prawdopodobnie czeka cie wymiana całego modułu, wszędzie gdzie czytam mówią ze wymieniali w serwisie ;/


  • 0

była: Honda Accord 1.8 Sport V-TEC
jest: Honda Accord 2.2 EX I-DTEC 2008r.
moja Hania ---->http://www.accordklu...nowe-foty-str5/


#10 Hubertwwl

Hubertwwl
  • Forumowicz
  • 26 postów
  • Skąd:Wwl
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:LPG
  • Rok:2008
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 12:14, 20.07.2016

kody do radia mam takze luz, ale aku nic nie da bo juz byl wyciagany nie raz i nic sie nie zmieniło, ale faktycznie zapomniałem o bezpiecznikach, choc raczej wydaje mi sie ze to bedzie jakis taki wiekszy przekaznik, cos z tych kostek. Posprawdzam je po kolei, albo skocze do ASO, tak pomyślałem... oni musza wiedziec gdzie jest to cos odpowiedzialne za pamiec...


kody do radia mam takze luz, ale aku nic nie da bo juz byl wyciagany nie raz i nic sie nie zmieniło, ale faktycznie zapomniałem o bezpiecznikach, choc raczej wydaje mi sie ze to bedzie jakis taki wiekszy przekaznik, cos z tych kostek. Posprawdzam je po kolei, albo skocze do ASO, tak pomyślałem... oni musza wiedziec gdzie jest to cos odpowiedzialne za pamiec...


Kolego mam pytanie i w końcu doszedłes co było przyczyną tej usterki? Bo mam ten sam problem tylko że mi nawet przyciski nie świecą i nie wiem czy nie jechać do aso bo pomysłu na naprawę nie mam
  • 0

#11 flashmaniac

flashmaniac
  • Klubowicz
  • 840 postów
  • Skąd:Ostrołęka
  • Silnik:2.4
  • Wersja:Executive Manual + Navi + LKAS/CMBS/ACC
  • KM:201
  • Paliwo:LPG
  • Rok:2008
  • Nadwozie:Sedan
Reputacja: -2
Neutralna

Napisano 15:40, 21.07.2016

Widzę ze to powszechny problem bo u mnie tez nie działa pamięć fotela kierowcy.


Wysłane z iPhone
  • 0

#12 Kowen

Kowen
  • Nowy
  • 16 postów
  • Skąd:Sułkowice
  • Silnik:2.4
  • Wersja:Executive
  • KM:201
  • Paliwo:PB
  • Rok:2008
  • Nadwozie:CU2
Reputacja: 1
Neutralna

Napisano 08:56, 07.08.2016

Chciałbym tylko przypomnieć że trzeba mieć zaciągnięty ręczny na postoju żeby pamięć fotela działała 👍
  • 0

#13 lajsta

lajsta
  • Klubowicz
  • 480 postów
  • Skąd:SL
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:CU1
Reputacja: 4
Neutralna

Napisano 14:56, 07.08.2016

A czy z pamięcią foteli nie będzie tak jak z pamięcią szyb, które w pewnych sytuacjach, po dojechaniu do górnej uszczelki odbijają i otwierają się ponownie na kilka(-naście) cm? Wystarczy zresetować moduł HDS-em co niestety w ASO do najtańszych nie należy (ok.180zł - biorąc pod uwagę kilkunastosekundowy nakład pracy) ;)

Tu schemaciki z ECM Sprawdzanie / wymiana przełącznika pamięci pozycji kierowcy

Załączone pliki


Użytkownik lajsta edytował ten post 15:25, 07.08.2016

  • 0

CB->CC7->EU7->CU1....H O N D A

 

ivtec%2Bsohc1.jpg


#14 danozo

danozo
  • Nowy
  • 7 postów
  • Skąd:Lubelskie
  • Silnik:2.4
  • Wersja:Executive
  • KM:201
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 21:41, 24.10.2016

Widzę że nie jestem sam z tym problemem. Na początku myślałem, że coś źle robię bo nie mogłem zaprogramować pamięci fotela. Niestety nawet z instrukcją w ręce pamięć nie chciała działać. Zauważyłem też, że po włączeniu świateł wszystkie przyciski są lekko podświetlone z wykluczeniem panelu do pamięci fotela.

Czy komuś udało się rozwiązać problem z pamięcią fotela? Czy jedyną opcją jest naprawa w ASO?


  • 0

#15 flashmaniac

flashmaniac
  • Klubowicz
  • 840 postów
  • Skąd:Ostrołęka
  • Silnik:2.4
  • Wersja:Executive Manual + Navi + LKAS/CMBS/ACC
  • KM:201
  • Paliwo:LPG
  • Rok:2008
  • Nadwozie:Sedan
Reputacja: -2
Neutralna

Napisano 11:31, 26.05.2017

Odświeżę temat.

 

Czy komuś udało się naprawić niedziałające przyciski od pamięci foteli ?

Znalazłem moduł na alledrogo - http://allegro.pl/mo...6654354986.html

ale pytanie czy to na pewno jego wina.


Użytkownik flashmaniac edytował ten post 11:33, 26.05.2017

  • 0





Również z jednym lub większą ilością słów kluczowych: VIII, fotel kierowcy, pamięć fotela

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq