Skocz do zawartości


RODO w HAKP

Zdjęcie

Buczenie - łożysko koła?

VI

  • Zaloguj się, aby dodać odpowiedź
50 odpowiedzi w tym temacie

#46 accord034

accord034
  • Administrator
  • 3421 postów
  • Skąd:Wilkowice, Bielsko
  • Silnik:K24
  • Wersja:TypeS
  • KM:200 i troszki
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:sedan
Reputacja: 21
Super

Napisano 20:22, 21.09.2019

No jeśli wiesz lepiej to po co pytasz? Wymieniłeś przód, nie pomogło więc to tył. Dźwięk się niesie.
  • 0

#47 Srebrny

Srebrny
  • Forumowicz
  • 612 postów
  • Skąd:Polska
  • Silnik:2.0
  • Wersja:LS
  • KM:147
  • Paliwo:LPG
  • Rok:2000
  • Nadwozie:CG9 sedan
Reputacja: 6
Neutralna

Napisano 22:19, 21.09.2019

Przód - tył to naprawdę jest wyraźnie. Trzy osoby z tyłu i mniej wycia.
Do diabła, przecież przerabiam to obecnie codziennie!

Wysłane z mojego SM-N910C przy użyciu Tapatalka
  • 0

#48 accord034

accord034
  • Administrator
  • 3421 postów
  • Skąd:Wilkowice, Bielsko
  • Silnik:K24
  • Wersja:TypeS
  • KM:200 i troszki
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:sedan
Reputacja: 21
Super

Napisano 22:29, 21.09.2019

Przód - tył to naprawdę jest wyraźnie.


Widocznie jednak nie. Stąd te pytania
  • 0

#49 Srebrny

Srebrny
  • Forumowicz
  • 612 postów
  • Skąd:Polska
  • Silnik:2.0
  • Wersja:LS
  • KM:147
  • Paliwo:LPG
  • Rok:2000
  • Nadwozie:CG9 sedan
Reputacja: 6
Neutralna

Napisano 15:47, 23.09.2019

Dziś wymieniono mi drugie łożysko przodu lewe. Przy okazji źle przykręcili przewód ABS no i się przetarł. Normalnie ręce i nogi opadają. Musiałem im wymigać błąd znaleźć potwierdzenie w necie i dopiero zdjeli lewe koło, tak to " może to zbieg okoliczności coś tam innego padło.
Wracając do łożyska, jeżeli jadąc slalomem łożysko cichnie przy jednym z skrętów to skręcamy w lewo cichnie - uszkodzone lewe i odwrotnie.

Wysłane z mojego SM-N910C przy użyciu Tapatalka
  • 0

#50 pakohc

pakohc
  • Nowy
  • 4 postów
  • Skąd:Lubartów
  • Silnik:1.8
  • Wersja:vi
  • KM:135
  • Paliwo:LPG
  • Rok:2002
  • Nadwozie:CH6
Reputacja: 0
Neutralna

Napisano 20:17, 07.10.2019

okazało się że jednak to tylko łożysko tylne lewe było do wymiany, po drodze miałem sporo mylnych diagnoz więc trochę mnie to skołowało :) dzięki za pomoc


  • 0

#51 soul

soul
  • Klubowicz
  • 1637 postów
  • Skąd:PARI
  • Silnik:F23
  • Wersja:ES
  • KM:za mało
  • Paliwo:LPG
  • Rok:2001
  • Nadwozie:CL3
Reputacja: 36
Super

Napisano dziś, 19:26

Toć łożyska tył bardzo łatwo zdiagnozować... podnieść tył i kręcić kołem, o ile zacisk nie trzyma :-P 


  • 0





Również z jednym lub większą ilością słów kluczowych: VI

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq