Skocz do zawartości


RODO w HAKP

Zdjęcie

Buczenie - łożysko koła?

VI

  • Zaloguj się, aby dodać odpowiedź
50 odpowiedzi w tym temacie

#1 glowka22

glowka22
  • Forumowicz
  • 52 postów
  • Skąd:Nisko
  • Silnik:1.8
  • Wersja:ES
  • KM:137
  • Paliwo:PB
  • Rok:1999
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 06:34, 05.02.2015

Witam. Mam problem najprawdopodobniej z którymś łożyskiem koła, już od ponad miesiąca słyszę buczenie, przy pokonywaniu zakrętów w prawo, dzwięk wydawał się dobiegać z prawej strony auta, tylko nie wiedziałem czy przód czy tył, na internecie poczytałem ze bolączką accordów sa tylne piasty, podniosłem auto na podnośnik zakręciłem prawym tylnym kołem prawie sie nie obraca cos je hamuje, myślę łożysko... lewe obraca się niby ok. zaprowadziłem do mechanika i mówię, że najprawdopodobniej mam do wymiany łożysko koła prawy tył, ale żeby jeszcze to sprawdzili, okazało się ze do wymiany mam tarcze klocki i prowadnice, piastę wymienili, ale dalej buczy jak buczało, poczytałem na internecie, że jak buczy jak sie skręca w prawo to bedzię wadliwe łożysko z lewej strony. Jakieś sugestie ? Dodam, że buczenia nie ma podczas jazdy na wprost, ale wystarczy dosłownie parę stopni ruszyć kierwonica w prawo i już słychać....
  • 0

#2 Wlodar

Wlodar
  • Forumowicz
  • 4997 postów
  • Skąd:P
  • Silnik:123
  • Wersja:Abc
  • KM:1
  • Paliwo:PB
  • Rok:1234
  • Nadwozie:N
Reputacja: 25
Super

Napisano 09:01, 05.02.2015

..a przód lewe ?
  • 0
                       

#3 damian83.

damian83.
  • Klubowicz
  • 1955 postów
  • Skąd:LDZ
  • Silnik:2.0
  • Wersja:Exe navi
  • KM:156
  • Paliwo:LPG
  • Rok:2009
  • Nadwozie:tourer
Reputacja: 17
Dobra

Napisano 11:11, 05.02.2015

 Dodam, że buczenia nie ma podczas jazdy na wprost, ale wystarczy dosłownie parę stopni ruszyć kierwonica w prawo i już słychać....

 

Miałem to samo i do wymiany było łożysko . 


  • 0

#4 Bigos

Bigos
  • Forumowicz
  • 76 postów
  • Skąd:Tarnów
  • Silnik:2.4
  • Wersja:Type-S SE, VII gen.
  • KM:190
  • Paliwo:LPG
  • Rok:2008
  • Nadwozie:JHMCM2
Reputacja: 4
Neutralna

Napisano 11:11, 05.02.2015

Identycznie może buczeć wyząbkowana opona. Przejedź ręką po bieżniku w obu kierunkach.
A jak nie, to jedź do warsztatu. Lepiej Ci to zdiagnozują niż my przez forum ;)
  • 0

#5 Kardynal

Kardynal
  • Forumowicz
  • 1011 postów
  • Skąd:Nieistotne
  • Silnik:2.0
  • Wersja:CA5 EX Gaźnik
  • KM:103
  • Paliwo:PB
  • Rok:1987
  • Nadwozie:Aerodeck Automatik
Reputacja: 17
Dobra

Napisano 12:30, 05.02.2015

U mnie jak kiedyś buczało z przodu to było zużyte przednie łożysko.
Nie miało żadnego luzu ale przy pokręcaniu ręka piasty bez koła było czuć ze łożysko chodzi nie „czysto” tylko jakoś chropowato, jakby były brudy w smarze łożyska.
 

Jak byłem w warsztacie hondy to nie mogli znaleźć przyczyny buczenia,  a025.gif dlatego najlepiej samemu sprawdzić.
 

Można także sprawdzić czy łożysko ma luz z tyłu.
Np.: podnieść kolo podnośnikiem i dwoma rękami na bokach poruszać kołem od siebie i do siebie…itd.

Może cos wyczujesz jak jest duży luz.
 


  • 0

I-I O N D A – Nie chcę nic innego!    


#6 glowka22

glowka22
  • Forumowicz
  • 52 postów
  • Skąd:Nisko
  • Silnik:1.8
  • Wersja:ES
  • KM:137
  • Paliwo:PB
  • Rok:1999
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 12:50, 05.02.2015

Bigos: Właśnie byłem w warsztacie i mi wymienili dobre łożysko:P ja tylko zasugerowałem że to może być prawy tył a oni dlugo nie myśląc wymienili.pytam na forum bo może jest jakas reguła ze częściej padają łożyska np z tyłu...
  • 0

#7 Kardynal

Kardynal
  • Forumowicz
  • 1011 postów
  • Skąd:Nieistotne
  • Silnik:2.0
  • Wersja:CA5 EX Gaźnik
  • KM:103
  • Paliwo:PB
  • Rok:1987
  • Nadwozie:Aerodeck Automatik
Reputacja: 17
Dobra

Napisano 13:36, 05.02.2015

No to masz porządny bigos jak ci niemoty wymienili łożysko bez sprawdzenia. a025.gif
Tak to jest z tymi warsztatami, i weź się teraz kłuć…bez sensu! a052.gif
 

Łożyska tylne i przednie są w twoim (CG) i w moim accordzie (CA) tak samo zainstalowane.
Ze łożyska przednie są gorzej uszczelnione jak tylne i bardziej obciążone dlatego zwykle wcześniej padają.
Naturalnie czasami zdarzają się wyjątki = przedwczesne wymiany.
Moje przednie były wymieniane po + - 200.000km.

 

Ile masz na liczniku?
 

Tylnie są za to doskonale uszczelnione więc funkcjonują normalnie o wiele dłużej.
W moim starym accordzie nie były nigdy wymieniane pomimo ponad 280.000km i jazdy np. w wakacje z dużymi obciążeniami.
 

Ps.: tylko nie zapomnij zabrać tego starego łożyska, może się jeszcze kiedyś przydać jak jest OK.


Użytkownik Kardynal edytował ten post 13:42, 05.02.2015

  • 0

I-I O N D A – Nie chcę nic innego!    


#8 accord034

accord034
  • Administrator
  • 3421 postów
  • Skąd:Wilkowice, Bielsko
  • Silnik:K24
  • Wersja:TypeS
  • KM:200 i troszki
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:sedan
Reputacja: 21
Super

Napisano 15:34, 05.02.2015

Wyje przy skręcie w prawo to do wymiany lewa strona. Jeśli bardziej wyje przy obciążonym tyle to tył. A że tył Ci wymienili to został przód. : )
  • 0

#9 glowka22

glowka22
  • Forumowicz
  • 52 postów
  • Skąd:Nisko
  • Silnik:1.8
  • Wersja:ES
  • KM:137
  • Paliwo:PB
  • Rok:1999
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 16:00, 05.02.2015

" Natomiast trzeba się liczyć z usterkami łożysk w tylnych kołach - wymienia się całe piasty, których ceny zaczynają się od 300-400 zł. Z tym, ze nie jest to regułą - problem był odczuwalny w początkowym okresie produkcji, później został zminimalizowany, ale nie usunięty całkowicie. Zużyte łożysko objawia się huczeniem, hałas narasta wraz z prędkością." to jest cytat ze strony http://accord6gen.cb...d_artykuly.html  ja poszedłem tym tropem  dlatego zasugerowałem ze to może być prawy tył,  ale skoro mówicie że przy skręcie w prawo huczy lewa strona to póżniej podniosę auto i  będę kręcił lewym tyłem i przodem , może coś usłyszę. Przejechane mam 207 tys. i raczej podróżuje we 2 ,  bez obciążonego tyłu


  • 0

#10 accord034

accord034
  • Administrator
  • 3421 postów
  • Skąd:Wilkowice, Bielsko
  • Silnik:K24
  • Wersja:TypeS
  • KM:200 i troszki
  • Paliwo:PB
  • Rok:2006
  • Nadwozie:sedan
Reputacja: 21
Super

Napisano 17:40, 05.02.2015

Dlatego napisałem że hałas się nasila przy obciążonym tyle jeśli to tylne łożysko

Użytkownik accord034 edytował ten post 17:41, 05.02.2015

  • 0

#11 dudix1983

dudix1983
  • Klubowicz
  • 282 postów
  • Skąd:Zagłębie
  • Silnik:1.6
  • Wersja:TypeR
  • KM:205
  • Paliwo:PB
  • Rok:1998
  • Nadwozie:EK9
Reputacja: 1
Neutralna

Napisano 08:12, 06.02.2015

przy skrecie w prawo bedzie huczalo lozysko na lewej stronie poniewaz kolo jest dociazone i wtedy kulki w loysku ladnie "wybieraja" nierownosc na biezni lozyska.


  • 0

#12 glowka22

glowka22
  • Forumowicz
  • 52 postów
  • Skąd:Nisko
  • Silnik:1.8
  • Wersja:ES
  • KM:137
  • Paliwo:PB
  • Rok:1999
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 17:10, 12.02.2015

Byłem właśnie u diagnosty , sprawdził mi i wyszło łożysko lewe przód , zamówiłem  odrazu firma bodajże skf jak dobrze zapamiętałem za 117 zł. co nie którzy dobrze trafili z diagnozą przez internet:) Pozdro


  • 0

#13 Kardynal

Kardynal
  • Forumowicz
  • 1011 postów
  • Skąd:Nieistotne
  • Silnik:2.0
  • Wersja:CA5 EX Gaźnik
  • KM:103
  • Paliwo:PB
  • Rok:1987
  • Nadwozie:Aerodeck Automatik
Reputacja: 17
Dobra

Napisano 18:17, 12.02.2015

...masz 207tys, wiec to jest normalne zuzycie.

 

z tego wzgledu radzilbym tobie nie oszczedzac tylko zmienic obydwa z produ.

 

jak u mnie kiedys, po krotkim czasie drugie i tak bedzie na wymiane.

 

ale naturalnie...twoja decyzja.


  • 0

I-I O N D A – Nie chcę nic innego!    


#14 Czarnota

Czarnota
  • Forumowicz
  • 1796 postów
  • Skąd:Warszawa
  • Silnik:1.8
  • Wersja:iS
  • KM:136
  • Paliwo:PB
  • Rok:1999
  • Nadwozie:Sedan CG8
Reputacja: 54
Super

Napisano 18:23, 12.02.2015

Tak dla mojej wiedzy o Hankach. Kardynal w Twoim już młodym klasykiem zostało coś jeszcze fabrycznego z zawieszenia ?


  • 0

Na stanie też  Accord VII 2.4 Executive   więc Cieszyć się Każdą Chwilą, Niewiele Zostało

  Zima Idzie, Panie Sierżancie


#15 glowka22

glowka22
  • Forumowicz
  • 52 postów
  • Skąd:Nisko
  • Silnik:1.8
  • Wersja:ES
  • KM:137
  • Paliwo:PB
  • Rok:1999
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 18:27, 12.02.2015

Póki nie będzie hałasowało  nie zmieniam drugiego:p już bez potrzeby wymieniłem z tylu:P jeszcze trochę to większość części w tym aucie będzie nowa:P  wymieniam to co się psuje.. dobrego nie ruszam i tak mi za rok czy 2 jak będę sprzedawał nikt za to nie da że jest konserwacja , remont silnika itp. itd.:P 


  • 0





Również z jednym lub większą ilością słów kluczowych: VI

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq