Skocz do zawartości


RODO w HAKP

Zdjęcie

Sciaganie w prawo

VIII

  • Zaloguj się, aby dodać odpowiedź
20 odpowiedzi w tym temacie

#1 Copretti

Copretti
  • Forumowicz
  • 88 postów
  • Skąd:Płońsk
  • Silnik:2.2
  • Wersja:R
  • KM:150
  • Paliwo:ON
  • Rok:2008
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 19:48, 17.12.2014

Witam jestem nowy a jakos ze mam takowe autko jak na forum mam pytanie scigami mi autko w prawa strone i to bardzo mocno jak puszczam kierownice to od razu bylem na stacji i ustawilem zmierznosc lekko byla w prawo ale nic to nie pomoglo dalej sciagalo potem zamienilismy kola prawe z lewym i juz bylo lepjej bo autko zaczelo sciagac dopiero po jakis 50m od puszczenia kierownicy ale dalej sciagalo potem zmienilismy tyl z przadem i wrocilo do najgorszego sciagania co jeszcze zauwazylem to to ze autko przy skrecaniu w prawo skreca leciutko czuc na kierownicy a w lewo musze z sila juz kierownica skrecac i trzymac bo ciagnie ja w prawo...co moze byc?


  • 0

#2 dario83

dario83
  • Forumowicz
  • 80 postów
  • Skąd:UK Scotland
  • Silnik:2.2
  • Wersja:Type S
  • KM:180
  • Paliwo:ON
  • Rok:2012
  • Nadwozie:CW3
Reputacja: 3
Neutralna

Napisano 23:58, 17.12.2014

A zapalila sie kontrolka EPS??  Sprobuj wyłaczyć VSA i sprawdz czy coś to zmienilo


  • 1

#3 Copretti

Copretti
  • Forumowicz
  • 88 postów
  • Skąd:Płońsk
  • Silnik:2.2
  • Wersja:R
  • KM:150
  • Paliwo:ON
  • Rok:2008
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 19:00, 18.12.2014

nie nie zadna kontrolka nie zapalila sie jezdzilem na VSA i bez i to samo ;/


  • 0

#4 Oficer_171

Oficer_171
  • Forumowicz
  • 34 postów
  • Skąd:Międzyrzec Podl.
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 16:42, 19.12.2014

U mnie jest tak samo... zbieżność ustawiona idealnie, nie ma żadnych luzów w zawieszeniu. Na letnich i zimowych tam samo, tylko kąt nachylenia dla kół 16" jest coś około 1,5 stopnia (w instrukcji jest napisane, że powinno być 0,5).

Zawsze jak ustawiali to kierownica była lekko w lewo...

Nie wiadomo co to może być...


  • 0

#5 eric70

eric70
  • Forumowicz
  • 208 postów
  • Skąd:Szczecin/Irlandia
  • Silnik:2.2
  • Wersja:Sport GT euroR bodykit
  • KM:174KM-391Nm
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:sedan (kolor czarna perła B92P)
Reputacja: -2
Neutralna

Napisano 08:41, 21.12.2014

Cześć! Tydzień temu wymienili w mojej Hance:lewy sworzeń wahacza dolnego,wymiane tarcz i klocków hamul przód,tulei przednich wahaczy ,stabilizatora przedniego,wymiana tulei stabilizatora tylniego + regulacja geometrii i mam problem:autko sćiąga w prawo.Po mieście jeżdżac  nie zauwaza się ale juz na autostradzie ciągnie cały czas! Własnie obiechałem Austrie 2 tys km i cały czas na trasie musiałem kontrować na wprost.Kierownica jest na prosto.Zauważyłem ze na zwykłych np alpejskich drogach z małymi prędkościami nie ściągało ale juz na autobhanie i przy wiekszej predkosci ciagnie w prawo.Sprawdziłem tarcze i nic się nie grzeje tzn że klocki raczej nic nie blokują.Opony w sumie nowe na których wczesniej było dobrze.No musze do warsztatu z reklamacją...ech...Jakieś wskazówki co by trzeba zrobić? Jeszcze raz geometrie kół?


Użytkownik eric70 edytował ten post 08:43, 21.12.2014

  • 0

#6 leon1600

leon1600
  • Klubowicz
  • 99 postów
  • Skąd:Luboń
  • Silnik:2.0
  • Wersja:Executive
  • KM:158
  • Paliwo:PB
  • Rok:2008
  • Nadwozie:CU
Reputacja: 0
Neutralna

Napisano 19:19, 23.12.2014

Miałem kiedyś problem ze ściąganiem w poprzednim samochodzie , każdy mechanik mówił zaklęcie zbieżność, zbieżność...ustawiali i nic,przy okazji zawsze coś jeszcze wymienili. W końcu ściąganie było tak mocne, że cały czas musiałem kontrować kierownicą...pojechałem w końcu do ASO ustawili geometrię kół i ściąganie minęło. 

 

eric70, jak robiłeś tydzień temu zawieszenie to reklamuj i się nie przejmuj, ewidentnie coś sknocili, być może to tylko źle lub niedokładnie zrobiona geometria, ale mimo wszystko podlega to reklamacji. Zażądaj wydruku z ustawienia geometrii. Jeśli nie są w stanie dać to coś kombinują, być może nie mają wcale maszyny do pomiarów geometrii:-) (taki sprzęt nie jest tani) i lepiej pojechać do zakładu który ma odpowiedni sprzęt.

 

PS. Zakładam oczywiście, że ciśnienie w oponach sprawdzaliście i jest prawidłowe we wszystkich kołach:-)


  • 0

#7 LK3

LK3
  • Forumowicz
  • 229 postów
  • Skąd:Polska
  • Silnik:2,4
  • Wersja:TSX
  • KM:205
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:TSX
Reputacja: 8
Neutralna

Napisano 20:32, 23.12.2014


 


Zażądaj wydruku z ustawienia geometrii. Jeśli nie są w stanie dać to coś kombinują, być może nie mają wcale maszyny do pomiarów geometrii:-) (taki sprzęt nie jest tani) i lepiej pojechać do zakładu który ma odpowiedni sprzęt.

 

Wydruk żądajcie przed regulacją i po. Skanujcie i wklejajcie wyniki. Dyskusja stanie się wtedy rzeczowa.

 

Przykład:

124_e26e10ae93ff350586939c4b02c39a0eef68


  • 0

#8 eric70

eric70
  • Forumowicz
  • 208 postów
  • Skąd:Szczecin/Irlandia
  • Silnik:2.2
  • Wersja:Sport GT euroR bodykit
  • KM:174KM-391Nm
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:sedan (kolor czarna perła B92P)
Reputacja: -2
Neutralna

Napisano 09:40, 24.12.2014

wydruk mam i wszystko własciwie w normie jest.jedyna rzecz jaka lekko odstaje to lewe tylne koło ma minimalny pochył do wewnatr co tez widac na troszke ścietej oponie od wewnatrz ale tak było przedtem i nic nie sciągało.Boję sie że mogli jakies za długie tuleje wcisnąc albo przesunąc sanki czy co tam...sam juz nie wiem.Wiem ze pochylenie drogi tez powoduje ciągniecie ale żeby na całej trasie 2 tys km trzymac auto kontrujac...W poniedziałek jadę na poprawkę ale jak znam zycie to będzie jeszcze gorzej albo w najlepszym przypadku bez zmian...Dadzą mi wydruk i powiedzą że wszystko ok..ech...Tyle kasy wpiertolone i zamiast byc lepiej to jest gorzej...masakra! Normalnie płakać sie chce...


Użytkownik eric70 edytował ten post 09:44, 24.12.2014

  • 0

#9 LK3

LK3
  • Forumowicz
  • 229 postów
  • Skąd:Polska
  • Silnik:2,4
  • Wersja:TSX
  • KM:205
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:TSX
Reputacja: 8
Neutralna

Napisano 12:10, 24.12.2014

wydruk mam i wszystko własciwie w normie jest.jedyna rzecz jaka lekko odstaje to lewe tylne koło ma minimalny pochył do wewnatr co tez widac na troszke ścietej oponie od wewnatrz

 

Zanim wydasz kolejną kasę, zamień opony (koła) miejscami. W zależności od bieżnika możliwe, że trzeba przerzucić opony na felgach.


  • 0

#10 eric70

eric70
  • Forumowicz
  • 208 postów
  • Skąd:Szczecin/Irlandia
  • Silnik:2.2
  • Wersja:Sport GT euroR bodykit
  • KM:174KM-391Nm
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:sedan (kolor czarna perła B92P)
Reputacja: -2
Neutralna

Napisano 19:58, 02.01.2015

opony zmieniane,przekładane kombinowane na rózne sposoby włacznie z załozeniem letnich kół i bez poprawy .Auto nadal ciągnie w prawo.Geometria 3D i wszystko ok.Jedyna konkluzja to że gumy na tulejach miękkie bardziej niz oryginał i dlatego tak sie prawdopodobnie dzieje.O ile w ASO oryginalne nie będą zbytnio drogie to będzie ponowna wymiana na oryginalne ale czy ASO rzeczywiście stosuje 100% oryginalne tuleje?


  • 0

#11 Copretti

Copretti
  • Forumowicz
  • 88 postów
  • Skąd:Płońsk
  • Silnik:2.2
  • Wersja:R
  • KM:150
  • Paliwo:ON
  • Rok:2008
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 20:14, 02.01.2015

Eric ja jeszcze tego nie sprawdzilem i nie wiem czy w Twojej hondzie wystepuje ale ja sprawdze czy czasem czujnik w ukladzie kierowniczym nie jest przestawiony i trzeba by go bylo ustawic w pozycji neutralnej bo znalezlem na forum temat i gosc wlasnie pisal ze nawet geometria nie pomogla tylko ustawienie tego czujnika ale to chodzilo o 8 generacjie takze nie wiem czy u Ciebie to tez moze byc :)


  • 0

#12 eric70

eric70
  • Forumowicz
  • 208 postów
  • Skąd:Szczecin/Irlandia
  • Silnik:2.2
  • Wersja:Sport GT euroR bodykit
  • KM:174KM-391Nm
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:sedan (kolor czarna perła B92P)
Reputacja: -2
Neutralna

Napisano 20:37, 02.01.2015

@Copretti,czytałem w internetach o czujniku ale wydaje mi sie że cos wlasnie z tulejami bo jak pojadę czasem srodkiem drogi lub gdy jest lekiki pochył na lewo to nic wtedy nie sciaga i auto jedzie prosto.W sumie na wyspach ten problem by niemalże znikł jako ze jezdzi sie po lewej  hehe gdzie przechył na odwrót do tego co u nas ale ja dośc sporo jeżdże po kontynencie(Francja-Niemcy,Austria,PL) to i zalezy mi zeby nie ciagnęło...Sam  szef firmy Auto Ars w Szczecinie jeżdził -próbował i mówi że ciągnie w prawo nawet na małych predkościach...W poniedziałek maja dac znac ile ASO chce za dwie oryginalne tuleje.Te zamienniki to tez jakieś dżapaniz a jednak ..ujnia jakaś..ech...


Użytkownik eric70 edytował ten post 20:42, 02.01.2015

  • 0

#13 Copretti

Copretti
  • Forumowicz
  • 88 postów
  • Skąd:Płońsk
  • Silnik:2.2
  • Wersja:R
  • KM:150
  • Paliwo:ON
  • Rok:2008
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 21:09, 02.01.2015

No dobra ja ma właśnie tak ze mnie ciągnie w prawo ale i przy skręcaniu to np w prawo ma  leciutko a w lewo już murze więcej siły użyć i na dodatek teraz coś mi wariuje wspomaganie bo czasem się wyłącza gdy zapalam silnik i myślę ze to czujniki...Eric a probowalem samodiagnostyk zrobic? ja dzis zroblem ale nie pokazuje mi nic na wyswietlaczu mam tylko 3 kropki


Użytkownik Copretti edytował ten post 10:29, 03.01.2015

  • 0

#14 eric70

eric70
  • Forumowicz
  • 208 postów
  • Skąd:Szczecin/Irlandia
  • Silnik:2.2
  • Wersja:Sport GT euroR bodykit
  • KM:174KM-391Nm
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:sedan (kolor czarna perła B92P)
Reputacja: -2
Neutralna

Napisano 12:46, 03.01.2015

Nie,nic nie robiłem zadnej samodiagnostyki bo jak znam życie i prawo Murphy'ego to zamiast cos naprawić-polepszyć to się zjepie...:P


  • 0

#15 Copretti

Copretti
  • Forumowicz
  • 88 postów
  • Skąd:Płońsk
  • Silnik:2.2
  • Wersja:R
  • KM:150
  • Paliwo:ON
  • Rok:2008
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 14:10, 03.01.2015

Hehe no mi nic si nie stalo:)


  • 0





Również z jednym lub większą ilością słów kluczowych: VIII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq