Skocz do zawartości


RODO w HAKP

Zdjęcie

Co może być spowodowane dużym spalaniem.?

VI spalanie

  • Zaloguj się, aby dodać odpowiedź
9 odpowiedzi w tym temacie

#1 michal.20

michal.20
  • Nowy
  • 11 postów
  • Skąd:Tomaszów Lubelski
  • Silnik:1.8
  • Wersja:VI
  • KM:136
  • Paliwo:LPG
  • Rok:2001
  • Nadwozie:hatchback
Reputacja: 0
Neutralna

Napisano 15:25, 24.09.2014

Kupiłem nie dawno hondę accord 1.8 2001r. Po moich przeliczeniach wyszło ze spala ona ok. 15l/100km. Jazda była ostra bo wiecie nowe autko trzeba wypróbować. :P Czy to normalne czy coś jest nie tak.


  • 0

#2 Sacrum

Sacrum
  • Forumowicz
  • 2652 postów
  • Skąd:Lublin
  • Silnik:K20
  • Wersja:Executive
  • KM:155
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:CL
Reputacja: 33
Super

Napisano 15:28, 24.09.2014

Trasa czy miasto?

Wysłany z Tapatalk
  • 0

#3 michal.20

michal.20
  • Nowy
  • 11 postów
  • Skąd:Tomaszów Lubelski
  • Silnik:1.8
  • Wersja:VI
  • KM:136
  • Paliwo:LPG
  • Rok:2001
  • Nadwozie:hatchback
Reputacja: 0
Neutralna

Napisano 15:36, 24.09.2014

Miasto.


  • 0

#4 TomK

TomK
  • Forumowicz
  • 86 postów
  • Skąd:Lublin
  • Silnik:2,2
  • Wersja:Executive
  • KM:140
  • Paliwo:ON
  • Rok:2006
  • Nadwozie:CN2
Reputacja: 0
Neutralna

Napisano 16:34, 24.09.2014

To normalne. Mi przy w miare normalnej jeździe po mieście pali 11 


  • 0

#5 Afgan227

Afgan227
  • Forumowicz
  • 33 postów
  • Skąd:Siedlce
  • Silnik:1.8
  • Wersja:S
  • KM:136
  • Paliwo:LPG
  • Rok:2001
  • Nadwozie:Hatckback
Reputacja: 1
Neutralna

Napisano 17:54, 24.09.2014

U mnie tak jak w linku http://www.motostat....cle-stats/67893

 

Miasto staram się max do 3,5 tys kręcić... 

Trasa prędkosci 100-120. 

 

I dodatkowo swieci sie juz jakis czas czek od sondy i egra. 


  • 0

#6 damian83.

damian83.
  • Klubowicz
  • 1955 postów
  • Skąd:LDZ
  • Silnik:2.0
  • Wersja:Exe navi
  • KM:156
  • Paliwo:LPG
  • Rok:2009
  • Nadwozie:tourer
Reputacja: 17
Dobra

Napisano 19:41, 24.09.2014

michal.20 zrób jeszcze pomiar spalania przy delikatnym posługiwaniu się pedałem gazu  :/  .Być może sonda lambda do wymiany


  • 0

#7 eSKey66

eSKey66
  • Klubowicz
  • 120 postów
  • Skąd:Dąbrowa Górnicza
  • Silnik:1.8
  • Wersja:ES
  • KM:136
  • Paliwo:PB
  • Rok:1999
  • Nadwozie:CG8
Reputacja: 6
Neutralna

Napisano 19:42, 24.09.2014

Moja normalnie w mieście bierze 11-12 l /100km PB, ale ostatnio pozwoliłem sobie 100km zrobić dynamicznie - 4000 obr/min i rzadko 4 bieg wbijany i łyknęła więcej niż 15l, więc w mieście to jest możliwe.


  • 0

#8 Afgan227

Afgan227
  • Forumowicz
  • 33 postów
  • Skąd:Siedlce
  • Silnik:1.8
  • Wersja:S
  • KM:136
  • Paliwo:LPG
  • Rok:2001
  • Nadwozie:Hatckback
Reputacja: 1
Neutralna

Napisano 19:47, 24.09.2014

 

 

.Być może sonda lambda do wymiany

A jeżeli jest padnięta to nie powinna zasygnalizować błędu zapalonym Checkiem?


  • 0

#9 damian83.

damian83.
  • Klubowicz
  • 1955 postów
  • Skąd:LDZ
  • Silnik:2.0
  • Wersja:Exe navi
  • KM:156
  • Paliwo:LPG
  • Rok:2009
  • Nadwozie:tourer
Reputacja: 17
Dobra

Napisano 20:01, 24.09.2014

Powinna ale niestety często nie robi tego . Tak jak u mnie 


  • 0

#10 Nysa

Nysa
  • Nowy
  • 3 postów
  • Skąd:Kraków
  • Silnik:2.2
  • Wersja:Es.i
  • KM:150
  • Paliwo:LPG
  • Rok:1997
  • Nadwozie:Cd7
Reputacja: 0
Neutralna

Napisano 15:02, 30.09.2014

Jesli masz tam dalej kata to byc moze rozlecial sie w srodku lub poprostu przerdzewial co skutkuje rowniez zla praca sondy. Wytnij kata wstaw tlumik awg, sande przenies wyzej zeby nie przeplywaly przez nia spaliny i powinno pomoc.


  • 0





Również z jednym lub większą ilością słów kluczowych: VI, spalanie

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq