Skocz do zawartości


RODO w HAKP

Zdjęcie

Problem z falującymi obrotami Honda Accord VIII 2.0i

VIII falujące obroty

  • Zaloguj się, aby dodać odpowiedź
17 odpowiedzi w tym temacie

#1 damian--189

damian--189
  • Forumowicz
  • 16 postów
  • Skąd:Rzeszów
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 15:56, 17.07.2014

Witam

 

Od lutego stałem się posiadaczem hondy accord tourer 2.0i 2009r z przebiegiem 131500 km.

Mam w niej problem z falującymi obrotami silnika a mianowicie, hamując silnikiem wciskam pedał sprzęgła np przy ok 2000obr/min obroty spadają do ok 200-300 obr/min następnie podnoszą się do ok 1800obr/min i powoli opadają do ok 800-900obr/min. Podobnie się dzieje jak dodaje gazu na postoju. Dość często potrafił zgasnąć przy dojeżdżaniu do świateł. Dodatkowo zauważyłem ze reakcja na naciśnięcie pedału gazu jest opóźniona o ok 1s. i nie przyspiesza tak jak po samym zakupie. Byłem już u kilku mechaników którzy stwierdzili że może być to problem z paliwem (zalałem 98 bez poprawy) wymieniłem filtr powietrza (bez poprawy) mechanik zalecał wymianę filtra paliwa i świec zapłonowych gdyż w książce serwisowej jest przewidziana wymiana co 120tys km więc wymieniłem (bez poprawy), zrobiona została regulacja zaworów (bez poprawy). Jeżdżę już tak ok miesiąca i staje się to strasznie denerwujące:/ dodatkowo wczoraj zapaliła mi się kontrolka check na desce. Może miał już ktoś taki problem w swoim samochodzie?


  • 0

#2 hangie

hangie
  • Forumowicz
  • 422 postów
  • Skąd:Londyn
  • Silnik:3.5
  • Wersja:Lexus GS 450h
  • KM:340
  • Paliwo:PB
  • Rok:2012
  • Nadwozie:Sedan
Reputacja: 4
Neutralna

Napisano 10:56, 18.07.2014

Hej,

 

Skoro zapalil Ci sie check samochod sam wie co jest z nim nie tak :)

Odczytaj kod bledu I bedzie wiadomo co go boli.


  • 0

#3 ariel

ariel
  • Klubowicz
  • 151 postów
  • Skąd:Katowice
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 4
Neutralna

Napisano 12:22, 18.07.2014

Dokładnie pod komputer i sprawdzić co wyskoczyło.

a przy okazji przepustnice i IAC ktoś czyścił/oglądał? – http://www.accordklu...-to-i-do-czego/


  • 0

#4 damian--189

damian--189
  • Forumowicz
  • 16 postów
  • Skąd:Rzeszów
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 18:29, 18.07.2014

Co polecacie do odczytu błędów? Najlepiej by było proste w obsłudze w języku polskim i nie uziemiło mojego auta na amen.

Jeszcze nic nie czyściłem. Poczytam i przekaże informacje mojemu mechanikowi


  • 0

#5 ariel

ariel
  • Klubowicz
  • 151 postów
  • Skąd:Katowice
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:CU1
Reputacja: 4
Neutralna

Napisano 20:04, 18.07.2014

http://www.accordklu...-diagnostyczne/


  • 0

#6 damian--189

damian--189
  • Forumowicz
  • 16 postów
  • Skąd:Rzeszów
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 21:22, 18.07.2014

Testował już ktoś tego Euroscana ELM327 w Accordzie VIII ? Gość w moim mieście sprzedaje takie urządzenie z oprogramowaniem w języku polskim na płycie 


  • 0

#7 Guest_Wilu_*

Guest_Wilu_*
  • Guests

Napisano 21:41, 18.07.2014

Witam

 

Od lutego stałem się posiadaczem hondy accord tourer 2.0i 2009r z przebiegiem 131500 km.

Mam w niej problem z falującymi obrotami silnika a mianowicie, hamując silnikiem wciskam pedał sprzęgła np przy ok 2000obr/min obroty spadają do ok 200-300 obr/min następnie podnoszą się do ok 1800obr/min i powoli opadają do ok 800-900obr/min. Podobnie się dzieje jak dodaje gazu na postoju. Dość często potrafił zgasnąć przy dojeżdżaniu do świateł. Dodatkowo zauważyłem ze reakcja na naciśnięcie pedału gazu jest opóźniona o ok 1s. i nie przyspiesza tak jak po samym zakupie. Byłem już u kilku mechaników którzy stwierdzili że może być to problem z paliwem (zalałem 98 bez poprawy) wymieniłem filtr powietrza (bez poprawy) mechanik zalecał wymianę filtra paliwa i świec zapłonowych gdyż w książce serwisowej jest przewidziana wymiana co 120tys km więc wymieniłem (bez poprawy), zrobiona została regulacja zaworów (bez poprawy). Jeżdżę już tak ok miesiąca i staje się to strasznie denerwujące:/ dodatkowo wczoraj zapaliła mi się kontrolka check na desce. Może miał już ktoś taki problem w swoim samochodzie?

Podobne objawy może dawać uszkodzony czujnik temperatury cieczy chłodzącej.


  • 0

#8 damian--189

damian--189
  • Forumowicz
  • 16 postów
  • Skąd:Rzeszów
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 19:48, 19.07.2014

Dzisiaj byłem na zakupach po Euroskana ELM327 z programem SDPROG gość zapewniał że ma działać z moim autkiem i ma być proste w obsłudze. Jutro testujemy :)


  • 0

#9 damian--189

damian--189
  • Forumowicz
  • 16 postów
  • Skąd:Rzeszów
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 20:51, 21.07.2014

Dzisiaj miałem okazję przetestować swój samochód i mam taki błąd

Załączony plik  22.jpg   61,67 KB   13 Ilość pobrań

Gdzie ten czujnik temperatury powietrza wlotowego może się znajdować i czy może mieć wpływ na falowanie obrotów?


Użytkownik damian--189 edytował ten post 20:55, 21.07.2014

  • 0

#10 TaryfiX

TaryfiX
  • Forumowicz
  • 819 postów
  • Skąd:BMTH
  • Silnik:2.4
  • Wersja:Ex+
  • KM:Nieokiełznana
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:CL9
Reputacja: 5
Neutralna

Napisano 23:00, 21.07.2014

Powinien być między pszką filtra powietrza a przepustnicą, a konkretnie na tej rurze która łączy filtr z przepustnicą (czujnik bliżej przepustnicy będzie lub zaraz przed nią)


  • 0

#11 damian--189

damian--189
  • Forumowicz
  • 16 postów
  • Skąd:Rzeszów
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 23:20, 21.07.2014

Na rurze między filtrem a przepustnicą nic nie mam :/ jest tylko jakiś czujnik w obudowie filtra powietrza chyba z pięcioma lub sześcioma wyprowadzeniami


  • 0

#12 WoWi

WoWi
  • Forumowicz
  • 325 postów
  • Skąd:Poznań
  • Silnik:3.7
  • Wersja:Premium
  • KM:333+
  • Paliwo:PB
  • Rok:2016
  • Nadwozie:Sedan
Reputacja: 5
Neutralna

Napisano 23:45, 21.07.2014

Jesteś wstanie wrzucić gdzieś ten program "SDPROG" - chętnie bym go przetestował ;)


  • 0

#13 damian--189

damian--189
  • Forumowicz
  • 16 postów
  • Skąd:Rzeszów
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 15:57, 22.07.2014

Ja ten program otrzymałem na oryginalnej płycie ale z tego co zauważyłem to można go za darmo pobrać na stronie producenta http://sdprog.pl/


Z tego co udało mi się ustalić to ten duży czujnik na obudowie filtra  powietrza to przepływomierz. Niektórzy piszą, że czujnik temperatury powietrza wlotowego jest zintegrowany z przepływomierzem czy w hondzie tak jest ?? I jak go sprawdzić gdyż po skasowaniu błędu kontrolka check się nie zapala?


  • 0

#14 damian--189

damian--189
  • Forumowicz
  • 16 postów
  • Skąd:Rzeszów
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:PB
  • Rok:2009
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 16:20, 23.07.2014

Dzisiaj odpiąłem wtyczkę z tego przepływomierza i wyskoczyły mi takie błędy

Załączony plik  accord.jpg   74,47 KB   10 Ilość pobrań

Więc teraz już jestem pewny, że ten czujnik powietrza wlotowego jest w przepływomierzu.

W parametrach na ciepłym silniku pokazuje mi taką temperaturę

Załączony plik  accord2.jpg   109,4 KB   13 Ilość pobrań

Jak go wkręcam na obroty to zaczyna spadać do ok 40. Wydaje mi się że działa prawidłowo a wy co o tym sądzicie i skąd ten błąd mógł się pojawić?


  • 0

#15 hangie

hangie
  • Forumowicz
  • 422 postów
  • Skąd:Londyn
  • Silnik:3.5
  • Wersja:Lexus GS 450h
  • KM:340
  • Paliwo:PB
  • Rok:2012
  • Nadwozie:Sedan
Reputacja: 4
Neutralna

Napisano 12:10, 24.07.2014

Hej,

 

Tak masz racje czujnik MAF (przeplywomierz) I IAT (temperatury) w accordzie sa w tym samym miejscu.

Nie wiem jaka jest teraz temperature w PL ale 50stopni to raczej za duzo.

 

 

 

Uprzedzajac pytanie czujnik jest dosc drogi i w ASO bedzie kosztowac okolo 1300zl. Naszczescie wymiana prosta i mozna samemu zrobic.

 

https://fs06n1.sends...bdqjf/P0113.pdf - tutaj masz link do calej procedury diagnostycznej.


Użytkownik hangie edytował ten post 12:18, 24.07.2014

  • 0





Również z jednym lub większą ilością słów kluczowych: VIII, falujące obroty

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq