Skocz do zawartości


RODO w HAKP

Klima się nie załącza, dziwnie pracuje// Przekaźniki klimy// Czujnik ciśnienia klimatyzacji "zamienniki"

VII klima problem z klima elektryka klimy

  • Zaloguj się, aby dodać odpowiedź
452 odpowiedzi w tym temacie

#451 lv10

lv10
  • Klubowicz
  • 60 postów
  • Skąd:Szczecin
  • Silnik:2.4
  • Wersja:Executive aut.
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CM2
Reputacja: 0
Neutralna

Napisano 08:39, 14.05.2022

Cześć. Po włączeniu AC wentylatory silnika działają non-stop (nie przestają ani na moment), a z kolei klimatyzacja nie chłodzi. Na jesień wyjąłem i wpiąłem ponownie przekaźnik co pomogło i klimatyzacja działała. Na wiosnę okazało się, że jednak klimatyzacja znowu nie działa. Wyjąłem przekaźnik, włożyłem ponownie, wymieniłem całkowicie i nic. Wentylatory działają non-stop, a w klimatyzacji cisza. Pozostała wizyta w serwisie? Czy może mogę sam coś sprawdzić?
  • 0

#452 Ślepak

Ślepak
  • Administrator
  • 5456 postów
  • Skąd:Gdynia\Westfalia
  • Silnik:R18
  • Wersja:Lifestyle Aero
  • KM:153
  • Paliwo:PB
  • Rok:2015
  • Nadwozie:FK2 Tourer
Reputacja: 314
Wzorowa

Napisano 12:46, 14.05.2022

Zacznij od diagnostyki klimatyzacji samemu , powodów braku załączenia się kompresora może być wiele, od termika, po czujnik ciśnienia a kończąc na pozostałych przekaźnikach układu a/c. Wszystko znajdziesz w tym i innych tematach. Pozdrawiam.
  • 0

VI QP F23

VI QP J30

VII N22

IX FK2 Tourer R18Z4 

 

 

:arrow: Ślepego "Białas" FK2 Tourer Lifestyle Aero :

 

http://www.accordklu...le-biała-perła/

 

 

 

:arrow: Katalog doboru OEM części :

 

http://www.accordklu...i-innych-marek/

 

 


#453 lv10

lv10
  • Klubowicz
  • 60 postów
  • Skąd:Szczecin
  • Silnik:2.4
  • Wersja:Executive aut.
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CM2
Reputacja: 0
Neutralna

Napisano 22:38, 26.05.2022

Problem mam dalej nierozwiązany. Ale chyba sobie z nim nie poradzę i auto oddaje w ręce tych co się bardziej znają. Było 90 g czynnika. Napełniona klimatyzacja do pełna z kontrastem. Sprężarka się załącza. Ale nie chłodziło od razu. Dopiero jak większe obroty dostał silnik to chwilowo było czuć, że idzie zimne powietrze. Obroty spadały i zaczęło wiać normalne powietrze. Daliśmy 2-3 dni na obserwację. Już pierwszego dnia podczas pierwszych 4-5 km jazdy tak kilka razy się działo że raz chłodziło raz nie, aż padło całkowicie. Znowu wizyta w serwisie i okazuje się, że sprężarka się załącza, ciśnienie w układzie jest, czynnik jest, ale klimatyzacja nie chłodzi. Wygląda na to, że szykuje się wymiana sprężarki, chłodnicy przy okazji (bo jest w kiepskim stanie) i naprawa węża do chłodnicy, bo jest lekki wyciek (tędy prawdopodobnie uleciał wcześniej cały czynnik).
  • 0





Również z jednym lub większą ilością słów kluczowych: VII, klima, problem z klima, elektryka klimy

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq