Skocz do zawartości


Zdjęcie

Automatycznie ściemniające się lusterko


  • Zaloguj się, aby dodać odpowiedź
63 odpowiedzi w tym temacie

#1 AndyK

AndyK
  • Forumowicz
  • 292 postów
  • Skąd:w-wa
Reputacja: 0
Neutralna

Napisano 09:21, 10.09.2009

Witajcie

Czy wymiana lusterka wewnętrznego standardowego na sciemniające się automatycznie dostarcza jakiś problemów?
macie jakieś doświadczenia?

Wkrótce stanę się posiadaczem i zastanawiam się czy musze coś jeszcze kupić, zrobic aby zamontować.

dzięki za info
:B
AndyK

#2 Aro

Aro
  • Klubowicz
  • 225 postów
  • Skąd:Tychy/ST
  • Silnik:2.4
  • Wersja:Type S
  • KM:202
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:CL9
Reputacja: 1
Neutralna

Napisano 09:59, 10.09.2009

AndyK, jako ze pracuje na Fiacie jako kierowca i jezdze tymi 500 setami i abarthami z takimi wlasnie lusterkami.Wedlug mnie elegancka sprawa :mrgreen:

#3 AndyK

AndyK
  • Forumowicz
  • 292 postów
  • Skąd:w-wa
Reputacja: 0
Neutralna

Napisano 10:05, 10.09.2009

zgadza się
też mam same dobre doświadczenia.

Generalnie to szlag mnie trafia jak jeżdżę po zmroku bo duuża część kierowców ma źle ustawione światła. (apel do Glinusia - mandat każdemu :B )
Non stop zmieniam ustawienie żeby mnie nie raziło.

Rozumiem że jest to kwestia tylko wymiany lusterka. zasilanie jest wewnątrz na baterię (?)

PZDR
AndyK

#4 Aro

Aro
  • Klubowicz
  • 225 postów
  • Skąd:Tychy/ST
  • Silnik:2.4
  • Wersja:Type S
  • KM:202
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:CL9
Reputacja: 1
Neutralna

Napisano 10:12, 10.09.2009

AndyK, gdzie kupiles takie lusterko i za ile :?:

#5 ntgale

ntgale
  • Forumowicz
  • 303 postów
  • Skąd:SC/WB
Reputacja: 0
Neutralna

Napisano 10:27, 10.09.2009

AndyK, zasilanie jest z aku, zatem trzeba by pociągnąć kabel, np. z lampki. Najlepiej jakbyś dostał to lusterko od razu z kostką, bo od strony szyby jest złącze. Lusterko takie ma też chyba inną nogę, ale nie sądzę by to był jakiś problem.
C4 Grand Picasso 2.0 Hdi Exclusive automat 2011 brun hickory
Skradziony: Honda Accord Tourer 2.0 Executive 2008 Volcano Grey

#6 AndyK

AndyK
  • Forumowicz
  • 292 postów
  • Skąd:w-wa
Reputacja: 0
Neutralna

Napisano 10:31, 10.09.2009

tu na forum :)
kolega males_r ogłosił że ma do sprzedania cześci.
akcja-reakcja i już.

Szukam od dłuższego czasu relingów więc przeglądam.

Do niego już nie pisz bo drugiego lusterka nie ma :mrgreen:

wejdź na allegro lub otomoto tam znajdziesz w łodzi goscia który ma VII na części może mu zostało.
Cenę pozwolę sobie zachować dla siebie

pzdr AndyK

[ Dodano: 2009-09-10, 11:33 ]
ntgale - dzięki za info.

pzdr
A

#7 radam5

radam5
  • Forumowicz
  • 298 postów
  • Skąd:WWY
Reputacja: 0
Neutralna

Napisano 17:27, 12.03.2011

Odkopię stary temat ale może komuś się przyda.
A więc tak:
Po otrzymaniu lusterka od razu pobiegłem przymierzyć, pierwsza reakcja średnia bo okazało sie, że mocowanie jest trochę inne, tzn lusterko się trzyma ale jest strasznie luźno. Dopiero po kilku minutach zauważyłem, że na nowym jest śrubka od dołu po przykręceniu której lustereczko siedzi sztywno.

Teraz info dla osób którzy mają podłączone zasilanie z lampki.
Nie jest to dobra opcja bo cały czas jest prąd i lusterko działa.
Jeżeli macie czujnik deszczu to wystarczy podłączyć prąd z żółtego kabelka idącego od czujnika.
Dołączona grafika
Wtedy prąd pojawia się dopiero po przekręceniu kluczyka na pozycję II a więc samo włączenie radia (pozycja I) nie uruchamia lusterka.
masę podłączyłem do śrubki, która wkręciłem o wole otwory (po zdjęciu lampek są 3 puste nagwintowane otwory)
Wciągnięcie wiązki od czujnika nie jest zbyt proste, kabelki są bardzo krótkie i dodatkowo przyklejone na taśmę, która dosyć mocno je trzyma.
P.S. podziękowania dla kolegi krzepa_s za bezproblemowy zakup
i dla kolegi HAWARD za pierwszeństwo zakupu.
:B :B :B :B

#8 HAWARD

HAWARD
  • Forumowicz
  • 469 postów
  • Skąd:Bielsko-Biała
Reputacja: -1
Neutralna

Napisano 17:51, 12.03.2011

P.S. podziękowania dla kolegi krzepa_s za bezproblemowy zakup
i dla kolegi HAWARD za pierwszeństwo zakupu.
:B :B :B :B


Niech służy :ok :B
pozdrawiam.

#9 dargo

dargo
  • Forumowicz
  • 515 postów
  • Skąd:Bydgoszcz
  • Silnik:1.8
  • Wersja:LS
  • KM:136
  • Paliwo:PB
  • Rok:2002
  • Nadwozie:CH6
Reputacja: 6
Neutralna

Napisano 10:35, 09.09.2011

Witam
\Odkopuję kotleta i mam pytanie chciałbym sobie zmienić lusterko wewnętrzne na fotochroma. Wiadomo dostać Hondy za rozsądne pieniądze graniczy z cudem zatem zainteresowałem się lusterkami z Mondeo MK III. Ma ktoś możliwość sprawdzić / bo posiada akurat takie lusterko/ czy podejdzie ono do VI gena w kwestii mocowania? Na zdjęciach z aukcji wygląda podobnie do Acco ale to tylko zdjęcia.
pozdr

Kupiłem lusterko od citroena C5 - z minimalną rzeźbą stopka podeszła od acco. I co najważniejsze lusterko kosztowało 50 pln a nie jak sobie wołali za 150 pln za lusterko od hondy
pozdr

#10 AndyK

AndyK
  • Forumowicz
  • 292 postów
  • Skąd:w-wa
Reputacja: 0
Neutralna

Napisano 10:40, 09.09.2011

kup równiez mocowanie z mondeo.
w każdym punkcie z szybami samochodowymi przykleją ci za ok 10 pln.
ważne aby działało
pzdr A

#11 Guest_Anonymous_*

Guest_Anonymous_*
  • Guests

Napisano 10:57, 06.06.2012

Witam serdecznie!
Też pozwolę sobie odgrzać kotleta :-D
Dostałem lusterko z modelu 2011, a chcę je założyć do 2005, czy może ktoś mi pomóc rozgryźć to gniazdo w tym lusterku? Jest tam 6 pinów i nie wiem pod które się podpiąć? :-( Ryłem w necie, byłem nawet w serwisie, ale żadnych info nie dostałem :-(

Bardzo proszę o pomoc. Zależy mi bardzo ;-)

#12 Guest_Anonymous_*

Guest_Anonymous_*
  • Guests

Napisano 19:01, 14.07.2012

Panowie, orientujecie się czy takie lusterka były montowane w modelach SPORT przed liftingiem ?

#13 adkrzywda

adkrzywda
  • Forumowicz
  • 264 postów
  • Skąd:Bochnia
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 1
Neutralna

Napisano 10:41, 15.07.2012

Z tego co pamiętam to nie było ich w żadnym przedlifcie. Dopiero poliftowe miały.

#14 Guest_Anonymous_*

Guest_Anonymous_*
  • Guests

Napisano 11:13, 15.07.2012

Dzięki za info, ale rozumiem, że nie ma większego problemu z zamontowaniem.. czy ktoś ma podobne doświadczenia jak kolega radam5,

#15 Jasim

Jasim
  • Klubowicz
  • 260 postów
  • Skąd:Piaseczno / Warszawa
  • Silnik:2.0
  • Wersja:Executive
  • KM:155
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 17:48, 15.07.2012

Z tego co mi wiadomo to zgodnie z wypowiedzią kolegi w przed lifcie nie było !
Jasim




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq