Skocz do zawartości


Zdjęcie

Hamulec ręczny

VII

  • Zaloguj się, aby dodać odpowiedź
38 odpowiedzi w tym temacie

#31 rafisz

rafisz
  • Forumowicz
  • 634 postów
  • Skąd:PL
  • Silnik:2.4
  • Wersja:exe MT
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 5
Neutralna

Napisano 09:38, 21.08.2016

na początek sprawdź czy linki sie luźno przesuwają, czy dźwigienka na zacisku cofa sie do końca, podciągnięcie linek raczej nic nie da


  • 0

#32 pawel84

pawel84
  • Forumowicz
  • 275 postów
  • Skąd:Devizes .UK
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Tourer
Reputacja: 1
Neutralna

Napisano 10:26, 21.08.2016

Tam masz chyba tarczo bębny,więc na początku popuść linkę w tunelu środkowym,pózniej wyreguluj odstęp szczęk od bębna (po zdjęciu koła w tarczy są takie otworki i tam jak sobie przyświecisz zobaczysz takie ząbki którymi się reguluje szczęki)

Regulujesz tak,aby słyszeć lekkie ocieranie,a pózniej podciągasz linkę,aby halmulec blokował na 4-5 ząbku i tyle. 

O ile linki są ok.wszystko powinno działać.


  • 0

#33 coppi

coppi
  • Forumowicz
  • 43 postów
  • Skąd:Marki/Warszawa
  • Silnik:1.8
  • Wersja:LS
  • KM:138
  • Paliwo:LPG
  • Rok:2002
  • Nadwozie:CH6
Reputacja: 0
Neutralna

Napisano 08:08, 03.04.2017

Cały ambaras w regeneracji tylnego zacisku to ten mechanizm ślimakowy ręcznego. On jest chyba mało rozbieralny. I tam najczęściej ośka jest pordzewiała.

 

Jak to czyścicie i czy ewentualnie coś wymieniacie/dorabiacie?? Czy samo czyszczenie zwykle pomaga.

 

I potem na tą oskę i cały mechanizm smar - np. Ate Plastilube??


  • 0

#34 verul

verul
  • Forumowicz
  • 192 postów
  • Skąd:Poznań
  • Silnik:2.0
  • Wersja:Executive
  • KM:155
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 22:09, 29.06.2017

Na oske jezeli smar to nie Plastulibe tylko Bremszylinder bo to smar do tloczka i jest przystosowany do kontaktu z plynem hamulcowym.
 
Mam za to inne pytanie - chodzi o zastosowanie uszczelek z zestawu d4780
 
Sa uszczelki od srub plywajacych, dwie duze uszczelki do tloczka (jedna wchodzi w zacisk a druga w zacisk i tloczek), jest maly oring zakladany na oske przed wlozeniem do zacisku, jest uszczelka ktora uszczelnia oske po zewnetrznej stronie zacisku i zostala mi jedna uszczelka z ktora nie wiem co zrobic. Troche wieksza niz ten najmniejszy oring, okragla z takim malym rowkiem - przekroj nie bylby okragly tylko przypominal litere V. Gdzie ja powinienem zalozyc?

 

Dzieki :)

 

O to chodzi:

 

1.jpg


Użytkownik verul edytował ten post 22:59, 29.06.2017

  • 0

#35 piotrekk6

piotrekk6
  • Forumowicz
  • 79 postów
  • Skąd:LJA
  • Silnik:K24
  • Wersja:Type-S
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 1
Neutralna

Napisano 15:23, 04.09.2017

No i mnie też spotkał problem nie odbijającego dobrze ręcznego. 

Przy wymianie klocków z tyłu mechanizm został rozruszany, podziałał trochę i znów stanął.

 

Robiąc regenerację wystarczy wymienić same gumki, czy lepiej od razu z tłoczkami? 

Takie coś będzie ok? http://allegro.pl/ze...6187240296.html

czy lepiej to?  http://allegro.pl/re...6926488408.html


Użytkownik piotrekk6 edytował ten post 15:24, 04.09.2017

  • 0

#36 verul

verul
  • Forumowicz
  • 192 postów
  • Skąd:Poznań
  • Silnik:2.0
  • Wersja:Executive
  • KM:155
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 09:21, 05.09.2017

Jak masz dobre tloczki to lepiej zostaw oryginalne. I w regeneracji nie chodzi tylko o wymiane gumek. Musisz wyczyscic ten trzpien z rdzy, tak samo jak sam zacisk od jego strony. No i dobrze nasmarowac.


  • 0

#37 Seth

Seth
  • Admin Junior
  • 6191 postów
  • Skąd:Mińsk Maz
  • Silnik:V12
  • Wersja:Mega
  • KM:500+
  • Paliwo:PB
  • Rok:3000
  • Nadwozie:Perfekcyjne
Reputacja: 31
Super

Napisano 18:51, 09.09.2017

Same gumki w tylnym to jest zadna regeneracja. Trzeba wyjac mechanizm recznego i wyczysxic z rdzy o ile sie wogole da- a czesto sie nie da tak bardzo jest to juz zardzewiale
  • 0

#38 piotrekk6

piotrekk6
  • Forumowicz
  • 79 postów
  • Skąd:LJA
  • Silnik:K24
  • Wersja:Type-S
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 1
Neutralna

Napisano 14:29, 15.09.2017

Będę musiał do tego zajrzeć. Szczerze mówiąc to nie wiem jak to wygląda, bo mechanik zmieniał klocki i rozruszał ten mechanizm. Podziałał trochę i po tygodniu znowu to samo. Taka akcja jest tylko w jednym kole, ale nie zaszkodzi i drugie przeczyścić i nasmarować.

 

 

Czym przesmarować ten mechanizm?
Jak wymiana to tylko używka mam rozumieć?


Użytkownik piotrekk6 edytował ten post 14:30, 15.09.2017

  • 0

#39 Sacrum

Sacrum
  • Forumowicz
  • 2134 postów
  • Skąd:Lublin
  • Silnik:K20
  • Wersja:Executive
  • KM:155
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:CL
Reputacja: 14
Dobra

Napisano 19:34, 15.09.2017

Żadna używka. Koledzy na forum ugarniaja wysyłkowo pro regeneracje, radzę skorzystać.

Wysłane z Tapatalk
  • 0





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq