Skocz do zawartości


RODO w HAKP

Zdjęcie

Problem po czyszczeniu przepstnicy i IAC

VII przepustnica accord IAC czyszczenie problem obroty

  • Zaloguj się, aby dodać odpowiedź
316 odpowiedzi w tym temacie

#316 j1987k

j1987k
  • Klubowicz
  • 24 postów
  • Skąd:Gdańsk/Berlin
  • Silnik:2.0
  • Wersja:Elegance
  • KM:156
  • Paliwo:LPG
  • Rok:2011
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 22:58, 20.11.2018

Odłącz kostkę od ECU (prawa skrajna) na minutę i podłącz ponownie.
Uruchom silnik i powinno zejść do 650
Jak nie to jeszcze raz reset za pomocą HDS i ponownie kostka.

W 99/100 pomaga

Czy ta opcja jest do wykonania w VIII? Też szaleją mi obroty po czyszczeniu przepustnicy...

Wysłane z mojego WAS-LX1A przy użyciu Tapatalka
  • 0

#317 fełtek

fełtek
  • Forumowicz
  • 204 postów
  • Skąd:strzegom
  • Silnik:K20
  • Wersja:Sport
  • KM:155
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:4d
Reputacja: 0
Neutralna

Napisano 09:03, 10.10.2019

Witam w gronie "zadowolonych" po czyszczeniu przepustnicy. Zrobiłem zabieg u siebie. K20A6.
Od czego się zaczęło. Zachciało mi się wymyć filtr stożkowy. Umyłem,naoliwilem,pyk,telefon że muszę zaraz gdzieś być. No to w drogę.
No i po chwili się zaczęło. Zaczęło mi podbijając obroty.
Myślę sobie,zabrudzilo krokowca,wyczyszcze.
No i nic. Silniczek jak nowy,przepustnica czysta,EGR też wylizany.
Nauka obrotów na kilka sposobów.
Zimny silnik, jałowe,dwa wentylatory i nic.
Ciepły silnik wtyczka ECU 10 min jałowych dalej nic.
Generalnie obroty jak już stanę są ok,około 800. Ale jak tylko dotkne pedału gazu to opadają do 800 i up do góry na 1500 i powoli spadają na 800 i stoją. W trakcie jazdy,wysprzeglam,na dół lecą,nagle up do góry...
Jak wyciągałem przepustnicę ,patrzę pod światło i widać delikatny prześwit w jednym miejscu,ale myślę że tak to raczej musi być.
W trakcie pracy odpinam wtyczkę ta zaraz za przepustnica w kolektorze już,auto gaśnie. Odpinam ta na przepustnicy z przodu to chyba potencjometr położenia przepustnicy i też auto gaśnie. Zatykam ręka przepustnice auto gaśnie. Odpinam krokowca,zaczyna szarpać silnikiem. Zakładam że te czujniki i krokowiec pracuje. Macie może jakieś inne sugestie?
Dodam że zatykam ręka rurę dolotu typu Short ram i dusi auto ,ale nie gaśnie.

Użytkownik fełtek edytował ten post 11:31, 10.10.2019

  • 0





Również z jednym lub większą ilością słów kluczowych: VII, przepustnica, accord, IAC, czyszczenie, problem, obroty

Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych

IPB Skin By Virteq