Skocz do zawartości


RODO w HAKP

Zdjęcie

ksenon raz działa raz nie


  • Zaloguj się, aby dodać odpowiedź
16 odpowiedzi w tym temacie

#16 jacob101

jacob101
  • Moderator
  • 1677 postów
  • Skąd:Police
  • Silnik:2.2
  • Wersja:Type S
  • KM:201KM 415Nm
  • Paliwo:ON
  • Rok:2009
  • Nadwozie:CU3
Reputacja: 26
Super

Napisano 18:39, 02.03.2015

Dzisiaj po 3 miesiecznej przerwie znow nie zapalil sie xenon(dopiero po paru probach udalo sie go odpalic). Mam pytanie czy ten zaplonnik to ori czy jakis zamiennik?

http://allegro.pl/st...5086921501.html


  • 0

Było: crx 1990r. D16Z5, civic 1998r. D14A4
civic 2004r. D16V1, civic 2007r. R18A2, 

Accord 2007r. N22A, Accord 2010r. N22B

 


#17 jerry69

jerry69
  • Nowy
  • 6 postów
  • Skąd:Czeladź
  • Silnik:2,4
  • Wersja:Executive
  • KM:204
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 22:42, 14.03.2019

Dzisiaj po 3 miesiecznej przerwie znow nie zapalil sie xenon(dopiero po paru probach udalo sie go odpalic). Mam pytanie czy ten zaplonnik to ori czy jakis zamiennik?

http://allegro.pl/st...5086921501.html


czesc  :duch:

 

ja mam natomiast taki problem ze moj lewy ksenon gasnie po pewnym czasie jazdy. i teraz zeby go zapalić trzeba wyłączyć i włączyc swiatła jeszcze raz. ksenon zapala sie i znowy swieci przez pewien czas aby ponownie kiedys tam zgansąć.

wydaje mi sie również ze po zapaleniu swieci on jasniejszym switłem niz ten prawy który działa cały czas.

 

czy ktos z Was spotkał sie z czyms takim i ma jakis pomysł na rozwiązanie tematu?


  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq