Skocz do zawartości


RODO w HAKP

all_gen

Właściwa temperatura silnika

all_gen

  • Zaloguj się, aby dodać odpowiedź
100 odpowiedzi w tym temacie

#91 przemkowal

przemkowal
  • Administrator
  • 6840 postów
  • Skąd:Wrocław
  • Silnik:2,2
  • Wersja:Aerodeck
  • KM:148
  • Paliwo:LPG
  • Rok:1996
  • Nadwozie:CE2
Reputacja: 55
Super

Napisano 16:55, 14.09.2018

Na początku pisząc obd miałem na myśli OBD2

Wysłane z ALE-L21
  • 0

Zanim zadasz m pytanie na PW w  sprawie giełdy  przeczytaj dokładnie regulamin tego działu.


#92 OceanOfShadow

OceanOfShadow
  • Nowy
  • 6 postów
  • Skąd:Kraków
  • Silnik:1.8
  • Wersja:LS
  • KM:136
  • Paliwo:PB
  • Rok:2001
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 16:58, 14.09.2018

Na początku pisząc obd miałem na myśli OBD2

Wysłane z ALE-L21

Jesli dobrze sie rozumiemy to posiadam to gniazdo, mechanik podlaczal pod to kompa i mowil "odb", tyle ze tak jak pisalem program mial skopany bo nie mial w bazie akorda z mojego rocznika

Wysłane z mojego SM-G950F przy użyciu Tapatalka
  • 0

#93 przemkowal

przemkowal
  • Administrator
  • 6840 postów
  • Skąd:Wrocław
  • Silnik:2,2
  • Wersja:Aerodeck
  • KM:148
  • Paliwo:LPG
  • Rok:1996
  • Nadwozie:CE2
Reputacja: 55
Super

Napisano 16:59, 14.09.2018

Najpierw sprawdź.
Jak masz gniazdo OBD2 to kupuj Elma i będziesz w stanie sprawdzić parametry czujników do kompa. Bo wskaźnik na desce ma osobny czujnik

Wysłane z ALE-L21
  • 1

Zanim zadasz m pytanie na PW w  sprawie giełdy  przeczytaj dokładnie regulamin tego działu.


#94 OceanOfShadow

OceanOfShadow
  • Nowy
  • 6 postów
  • Skąd:Kraków
  • Silnik:1.8
  • Wersja:LS
  • KM:136
  • Paliwo:PB
  • Rok:2001
  • Nadwozie:Sedan
Reputacja: 0
Neutralna

Napisano 17:01, 14.09.2018

Najpierw sprawdź.
Jak masz gniazdo OBD2 to kupuj Elma i będziesz w stanie sprawdzić parametry czujników do kompa. Bo wskaźnik na desce ma osobny czujnik

Wysłane z ALE-L21

Dziekuje Ci, bardzo mi pomogles. Teraz wiem jak to ugryzc.

Wysłane z mojego SM-G950F przy użyciu Tapatalka
  • 0

#95 Top Gun

Top Gun
  • Nowy
  • 9 postów
  • Skąd:Poznan
  • Silnik:2,0
  • Wersja:ES
  • KM:147
  • Paliwo:PB
  • Rok:1998
  • Nadwozie:SHHCG9
Reputacja: 0
Neutralna

Napisano 20:46, 02.11.2018

Dołącze się do wątku, wcześniej wszystko działało dokładnie tak jak jest to opisane na 1 stronie wątku, później pojawił się problem podobny do tego opisanego przez Top Gun. Z tym, że u mnie jest jest tak, że temperatura jest w porządku póki samochód jedzie i chłodzi go pęd powietrza. W momencie w którym stanę na chwilę w korku wskazówka dochodzi do 3/4 skali albo i nawet wyżej(to jak szybko się to odbywa zależy od temperatury na zewnątrz). Wentylator raz się włącza się sam, raz trzeba go zmusic np poprzez przygazowanie, jednak nie wcześniej niż przy osiągnięciu 3/4 skali. Żeby temp spadła wystarczy przejechac 100 metrow z niewielką prędkością. Mechanik podpinał kompa pod obd- nic nie wyszło ale miał dość skopany program do diagnozy więc bym się na tym nie opierał. Pozatym stwierdził, że termostat sam w sobie działa i możliwe że czujnik szaleje. Miałem zapytać na forum przy jakiej temp powinien się włączać wentylator. Poza tym może ktoś podpowie coś więcej?

mialem podobny problem przy poprzedniej hondzie accord V
przyczyna byla niedroznosc chlodnicy

zakamienione te kanaliki wewnatrz, po wymianie chlodnicy wszystko wrocilo do normy

 

to jest jednak dosc droga zabawa, sprobuj wyeliminowac pozostale rzeczy

gdzies w postach widzialem zapytanie o temperature reakcji termostatu

o ile dobrze pamietam to 73 st C ( dosc niska w porownaniu do innych aut, ale hondy tak maja )

 

pozdrawiam :)


  • 0

#96 audiolondon75

audiolondon75
  • Nowy
  • 9 postów
  • Skąd:Londyn
  • Silnik:2.0
  • Wersja:Ex
  • KM:155
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:Kombi
Reputacja: 0
Neutralna

Napisano 21:59, 14.11.2018


dobry jest też ten motyw z możliwością wyświetlenia w postaci cyfrowej temperatury płynu chłodzącego na wyświetlaczu climatronica. Zawsze mamy lepszy podgląd na to co się dzieje z temperaturą

A jak to uzyskać?
  • 0

#97 yemiol

yemiol
  • Nowy
  • 5 postów
  • Skąd:Płock
  • Silnik:2.0
  • Wersja:Coupe
  • KM:147KM
  • Paliwo:LPG
  • Rok:1999
  • Nadwozie:CG4
Reputacja: 0
Neutralna

Napisano 12:48, 18.11.2018

Czy wskaźnik temperatury w takiej pozycji jak na zdjęciu to normalne? Mam wrażenie że kiedyś podbijał mi wyżej temperaturę a teraz nawet jak stoję w korku to jest bez zmian. Dzisiaj po przejechaniu 20 km rura oznaczona kolorem czerwonym była całkowicie zimna nawet jak po powrocie do domu 10 minut pracował na postoju.Rura oznaczona kolorem zielonym była ciepła. Chłodnica zimna. Z nawiewu leciało ciepłe powietrze ale bez szału. Czy to może być wina termostatu czy wszystko jest ok? Czy rura którą kiedyś wymieniłem na nieoryginalną(oznaczona na zielono) może mieć wpływ na nagrzewanie silnika. Oryginalna była tak wyprofilowana że płyn nie dostawał sie do chłodnicy. Miała takiegi jakby "garba".

6dcbcc100866b8a1gen.jpg

9cb59bd413abba31gen.jpg


  • 0

#98 przemkowal

przemkowal
  • Administrator
  • 6840 postów
  • Skąd:Wrocław
  • Silnik:2,2
  • Wersja:Aerodeck
  • KM:148
  • Paliwo:LPG
  • Rok:1996
  • Nadwozie:CE2
Reputacja: 55
Super

Napisano 13:03, 18.11.2018

Jest trochę za nisko ale jednocześnie jeśli czerwony wąż zimny to termostat zamknięty.
Spróbuj zakręcić ogrzewanie zobaczysz czy wskazówka się podniesie i puści termostat na chłodnicę

Wysłane z ALE-L21
  • 0

Zanim zadasz m pytanie na PW w  sprawie giełdy  przeczytaj dokładnie regulamin tego działu.


#99 yemiol

yemiol
  • Nowy
  • 5 postów
  • Skąd:Płock
  • Silnik:2.0
  • Wersja:Coupe
  • KM:147KM
  • Paliwo:LPG
  • Rok:1999
  • Nadwozie:CG4
Reputacja: 0
Neutralna

Napisano 18:01, 19.11.2018

Zrobiłem tak jak pisałeś. Po jakimś czasie temperatura na wskaźniku podskoczyła tak jak na zdjęciu i rura koloru czerwonego zrobiła się gorąca. Wnioskuję z tego że termostat nie domyka się do końca i delikatnie puszcza płyn bez przerwy dlatego silnik jest nie dogrzany i dopiero na postoju nabiera odpowiedniej temperatury. Dobrze to sobie tłumaczę? Termostat do wymiany i powinno być dobrze?4fe0a742c70ec388gen.jpg


  • 0

#100 przemkowal

przemkowal
  • Administrator
  • 6840 postów
  • Skąd:Wrocław
  • Silnik:2,2
  • Wersja:Aerodeck
  • KM:148
  • Paliwo:LPG
  • Rok:1996
  • Nadwozie:CE2
Reputacja: 55
Super

Napisano 18:10, 19.11.2018

Ciekawe jest to że rura była zimna. Jeśli byłby niedomknięty to byłaby lekko ciepła.
Na pewno wymiana nie zaszkodzi ale niekoniecznie rozwiąże problem.

Wysłane z ALE-L21
  • 0

Zanim zadasz m pytanie na PW w  sprawie giełdy  przeczytaj dokładnie regulamin tego działu.


#101 yemiol

yemiol
  • Nowy
  • 5 postów
  • Skąd:Płock
  • Silnik:2.0
  • Wersja:Coupe
  • KM:147KM
  • Paliwo:LPG
  • Rok:1999
  • Nadwozie:CG4
Reputacja: 0
Neutralna

Napisano 21:32, 19.11.2018

Myślę że ona była zimniejsza niż 36.6 temperatura ciała dlatego nie wyczuwam tego ręką. Wymienię termostat i dam znać czy pomogło.
  • 0





Również z jednym lub większą ilością słów kluczowych: all_gen

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq