Skocz do zawartości


30.10 kończy się termin wpłat zaliczek na zlot !

Zdjęcie

Stuki w przednim zawieszeniu


  • Zaloguj się, aby dodać odpowiedź
9 odpowiedzi w tym temacie

#1 manda

manda
  • Forumowicz
  • 46 postów
  • Skąd:TRN/KRK
  • Silnik:1.8
  • Wersja:LS
  • KM:136
  • Paliwo:LPG
  • Rok:1999
  • Nadwozie:CG
Reputacja: 0
Neutralna

Napisano 20:35, 09.08.2013

Witam, wiem że było już dużo takich tematów, ale nie mogę dojść co jest u mnie. Niedawno wymieniłem górne tuleje z przodu, po obu stronach, bo gumy już wyszły z wahacza. Niestety dalej mam stuki, szczególnie po prawej stronie. Jak np szybciej przejeżdżam przez próg zwalniający to jest takie metaliczne "dup dup ", albo na jakiś większych dziurach. Auto było dziś na stacji kontroli i diagnosta w zawieszeniu nic nie wychwycił. Ostatnio mechanik powiedział mi ze do wymiany z lewej (na prawą nie patrzył) strony mam tuleje na dolnym wahaczu, te do których przykręca się mocowanie amortyzatora. Czy to one mogą być przyczyną takich stuków ?? Wiem, że wymienić i tak je trzeba, ale czy przy okazji cos jeszcze co może to powodować?? Czy od sworzni może być takie stukanie ??

#2 Wilu

Wilu
  • Forumowicz
  • 1230 postów
  • Skąd:Polska
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CL7
Reputacja: 0
Neutralna

Napisano 20:45, 09.08.2013

Jak najbardziej sworznie będą stukać na nierównościach poprzecznych. Jak sprawdzić ? Podnieś auto na lewarku i złap za koło. Poruszaj lewo prawo, góra dół.

#3 manda

manda
  • Forumowicz
  • 46 postów
  • Skąd:TRN/KRK
  • Silnik:1.8
  • Wersja:LS
  • KM:136
  • Paliwo:LPG
  • Rok:1999
  • Nadwozie:CG
Reputacja: 0
Neutralna

Napisano 21:06, 09.08.2013

No ale czy nie wychwyciłby tego diagnosta ?? Chociaż kto wie heheh

#4 Wilu

Wilu
  • Forumowicz
  • 1230 postów
  • Skąd:Polska
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CL7
Reputacja: 0
Neutralna

Napisano 21:17, 09.08.2013


Jeżeli samochód stoi na kołach to nie. A takie sprawdzanie na stacjach diagnostycznych nie ma sensu. Zawsze jest wszystko ok. Jedź do specialistów od zawieszenia tam gdzie robią zbieżność , geometrię. Na pewno coś znajdą.

#5 manda

manda
  • Forumowicz
  • 46 postów
  • Skąd:TRN/KRK
  • Silnik:1.8
  • Wersja:LS
  • KM:136
  • Paliwo:LPG
  • Rok:1999
  • Nadwozie:CG
Reputacja: 0
Neutralna

Napisano 21:23, 09.08.2013

Akurat jestem za granica, ale jak wroce to się dokładniej przyjrzę tematowi :p dzieki za informacje

#6 Roman Czyżak

Roman Czyżak
  • Forumowicz
  • 81 postów
  • Skąd:Nakło nad Notecią
  • Silnik:2,0
  • Wersja:LS
  • KM:147
  • Paliwo:PB
  • Rok:1999
  • Nadwozie:CG9
Reputacja: 0
Neutralna

Napisano 05:59, 10.08.2013

Sprawdzałeś gumy na wahaczach.
U mnie było podobnie, myślałem, że wahacze do wymiany, a tu niespodzianka za kilka PLN - gumy na wahaczach.
Roman

#7 deluxe

deluxe
  • Nowy
  • 5 postów
  • Skąd:Lublin
Reputacja: 0
Neutralna

Napisano 09:54, 30.08.2013

...gdy u mnie w civic'u 6 gen. były podobne objawy to okazało sie, że to te gumki na górze amortyzatora były powybijane i tłukło sie coś w zawieszeniu właśnie przy poprzecznych nierównościach powoli pokonywanych...dwóch diagnostów nic nie znalazło a trzeci ponaciskał na stojący samochód i znalazł zbyt łatwo "wyłażące" górą sztyce amortyzatorów...do wymiany nie trzeba było nawet sciągać amorków, tylko troche wysunąć z gniazda na lekko podniesionym samochodzie...
...Honda - connecting people...

#8 xxxmariusxxx

xxxmariusxxx
  • Forumowicz
  • 608 postów
  • Skąd:Otwock
  • Paliwo:PB
Reputacja: 0
Neutralna

Napisano 21:33, 30.08.2013

Sprawdzałeś gumy na wahaczach.
U mnie było podobnie, myślałem, że wahacze do wymiany, a tu niespodzianka za kilka PLN - gumy na wahaczach.
Roman


Ale mowisz o gumach na dolnych wachaczach? Mam podobny problem wiec pytam, tuleje wachaczy dolnych (Sa dwie, gorna i dolna) mam juz kupione tylko brak czasu zeby wymienic.

#9 xkubus89

xkubus89
  • Forumowicz
  • 14 postów
  • Skąd:Kielce
  • Silnik:2.0
  • Wersja:Sport
  • KM:155
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:CL7
Reputacja: 0
Neutralna

Napisano 14:06, 10.09.2013

Może warto sprawdzić łącznik stabilizatora. Ja miałem podobnie i to był łącznik.

#10 wluka85

wluka85
  • Forumowicz
  • 77 postów
  • Skąd:Kraków
Reputacja: 0
Neutralna

Napisano 21:52, 13.09.2013

ja bym obstawiał nie same łączniki ale ale gumy na stabilizatorze, jeżeli szarpiąc za stabilizator nie wyczujesz luzu, to spróbuj ręką postukać po stabilizatorze (drążku) jeśli usłyszysz podobny stuk jak na dziurach to wtedy te gumy do wymiany, stukając ręką słychać podobny dźwięk a szarpiąc raczej nie widać luzu...
Mój Accord 1999




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq