Skocz do zawartości


RODO w HAKP

Zdjęcie

Czujnik poziomowania Xenonów tył


  • Zaloguj się, aby dodać odpowiedź
71 odpowiedzi w tym temacie

#61 zizu_91

zizu_91
  • Klubowicz
  • 148 postów
  • Skąd:LZA/ RZ
  • Silnik:2.2
  • Wersja:Executive + Type S
  • KM:140
  • Paliwo:ON
  • Rok:2006
  • Nadwozie:CN1
Reputacja: 1
Neutralna

Napisano 20:49, 22.03.2017

Światła w hondach nie opadają, było już wielokrotnie o tym wspominane, zapamiętywana jest poprzednia pozycja. Możliwe, że źle zamontowałeś żarnik, ale przecież na szybkości możesz sobie ręcznie lewą lampę opuścić.


  • 0

jest ->2vx0kg2.jpg<-

był: Accord VI 1.8 LS


#62 robakos

robakos
  • Nowy
  • 7 postów
  • Skąd:Dzierżoniów/Wrocław
  • Silnik:2.0
  • Wersja:Executive
  • KM:155
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:CL7[sedan]
Reputacja: 0
Neutralna

Napisano 01:12, 23.03.2017

jechałem teraz w nocy i okazuje się, że jednak prawy świeci wyżej, ale obie lampy i tak wg. mnie świecą za wysoko bo jadąc za innym samochodem jakieś 10 metrów świece mu po szybie


  • 0

#63 Wlodar

Wlodar
  • Forumowicz
  • 4391 postów
  • Skąd:P.Śl
  • Silnik:K24
  • Wersja:EXE
  • KM:200+
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 16
Dobra

Napisano 06:03, 23.03.2017

Zamontuj żarniki jeszcze raz.Wyreguluj ręcznie.
  • 0

MOJA SATYNOWA    DWURURKA                        
....prawda was jeszcze zadziwi...                          


#64 robakos

robakos
  • Nowy
  • 7 postów
  • Skąd:Dzierżoniów/Wrocław
  • Silnik:2.0
  • Wersja:Executive
  • KM:155
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:CL7[sedan]
Reputacja: 0
Neutralna

Napisano 11:03, 23.03.2017

Jak mogę wykonać taką regulację?


  • 0

#65 zizu_91

zizu_91
  • Klubowicz
  • 148 postów
  • Skąd:LZA/ RZ
  • Silnik:2.2
  • Wersja:Executive + Type S
  • KM:140
  • Paliwo:ON
  • Rok:2006
  • Nadwozie:CN1
Reputacja: 1
Neutralna

Napisano 18:38, 28.03.2017

no na lampie masz up/down ustaw się do ściany,bramy i kręcisz... ale najlepiej podjechać na stację i niech ustawią to tak jak ma być.


  • 0

jest ->2vx0kg2.jpg<-

był: Accord VI 1.8 LS


#66 maniekk1905

maniekk1905
  • Klubowicz
  • 51 postów
  • Skąd:Ostrołęka
  • Silnik:2.0
  • Wersja:Sport
  • KM:155
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:CL7
Reputacja: 0
Neutralna

Napisano 08:05, 04.04.2017

Polecam podjechać na stację diagnostyczą. Wyregulowali światła od ręki na przysłowiową "10";)


  • 0

#67 plichu5

plichu5
  • Nowy
  • 15 postów
  • Skąd:mosina
  • Silnik:2.2
  • Wersja:es
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 12:56, 06.04.2017

Witam mam 3 czujniki poziomowania do accord 7 sedan jeden tyl 2 przod +48513657118
  • 0

#68 jacus86

jacus86
  • Forumowicz
  • 24 postów
  • Skąd:Młoszowa
  • Silnik:2.2
  • Wersja:Executive
  • KM:140
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:CN1
Reputacja: 0
Neutralna

Napisano 17:30, 16.09.2017

Witam serdecznie

Szczerze mowiac nie myslalem ze przy ksenonach jest mozliwosc recznej regulacji wysokosci ale skoro jest to pomozcie to zrobic bo nie mam pojecia jak to zrobic. Widze odpowiednie litery na kloszu U/D ale nie moge znalezc miejsca zeby cokolwiek pokrecic.
  • 0

#69 Duszi

Duszi
  • Forumowicz
  • 36 postów
  • Skąd:Bydgoszcz
  • Silnik:2.0
  • Wersja:Executive
  • KM:155
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:CL7
Reputacja: 0
Neutralna

Napisano 19:56, 11.06.2018

Procedura uczenia położenia początkowego czujnika reflektorów z programu HONDA ESM:

 

1. "Jeden koniec kabelka wsadzasz w gniazdo OBD pin4 a drugi koniec kabelka w pin9" (tekst skopiowany z postu użytkownika jacob101)

lub

2. Podpinasz HDS i w programie zwierasz linię SCS

i do dzieła:

1ed0665e4e8557c2med.jpg

 

ddc352455ddd661bmed.jpg

Cześć.

 

Rozumiem, że po 3 zgaszeniu świateł i ich odpaleniu (3 razy zapalam i gaszę i w końcu zapalam na stałe) światła powinny zacząć się ruszać od razu? Czy czekać kilka sekund na jakiś ruch?

 

Pozdrawiam.


Użytkownik Duszi edytował ten post 19:56, 11.06.2018

  • 0

#70 zizu_91

zizu_91
  • Klubowicz
  • 148 postów
  • Skąd:LZA/ RZ
  • Silnik:2.2
  • Wersja:Executive + Type S
  • KM:140
  • Paliwo:ON
  • Rok:2006
  • Nadwozie:CN1
Reputacja: 1
Neutralna

Napisano 13:04, 13.06.2018

powinny ruszyć się od razu :) 


  • 0

jest ->2vx0kg2.jpg<-

był: Accord VI 1.8 LS


#71 kopytko686

kopytko686
  • Klubowicz
  • 53 postów
  • Skąd:kalisz
  • Silnik:2.4
  • Wersja:Executive +
  • KM:201
  • Paliwo:LPG
  • Rok:2009
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 22:15, 27.06.2018

czujnik od mazdy GH tył działa, wystarczy tylko obrócić oś o 180 stopni (rozpiłować lekko ramie ) wtyczka i wszystko inne pasuje, po zamontowaniu działa elegancko :)


  • 0

#72 Vreon

Vreon
  • Klubowicz
  • 2 postów
  • Skąd:Wrocław
  • Silnik:2.0
  • Wersja:Executive
  • KM:155
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:CL
Reputacja: 0
Neutralna

Napisano 21:46, 08.07.2018

czujnik od mazdy GH tył działa, wystarczy tylko obrócić oś o 180 stopni (rozpiłować lekko ramie ) wtyczka i wszystko inne pasuje, po zamontowaniu działa elegancko :)


Możesz rozwinąć co to znaczy obrócić oś o 180 stopni? Już skończyłem montaż, właściwie to nie trzeba było nawet zamieniać przewodów ale zamieniłem i się 2x więcej narobiłem, czujniki działają jak powinny, w wolnej chwili napisze poradnik, mam dużo zdjęć

Użytkownik Vreon edytował ten post 22:00, 09.07.2018

  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq