Skocz do zawartości


Zdjęcie

Wykrzyknik+ABS+VSA

VII

  • Zaloguj się, aby dodać odpowiedź
283 odpowiedzi w tym temacie

#271 backdraft998

backdraft998
  • Forumowicz
  • 777 postów
  • Skąd:Radom
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:g
Reputacja: 0
Neutralna

Napisano 17:14, 12.01.2017

Czemu nikt nie sprawdzi czujnika oscyloskopem.Gdybacie szukacie metodą wymiany ze może będzie dobrze

#272 lakatus

lakatus
  • Forumowicz
  • 661 postów
  • Skąd:Katowice
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 6
Neutralna

Napisano 17:45, 12.01.2017

Czemu nikt nie sprawdzi czujnika oscyloskopem.Gdybacie szukacie metodą wymiany ze może będzie dobrze

a co Ty myślisz, ze każdy w swoim zaciszu domowym  ma na stanie oscyloskop obok mikrofalówki? :)


Użytkownik lakatus edytował ten post 17:45, 12.01.2017


#273 backdraft998

backdraft998
  • Forumowicz
  • 777 postów
  • Skąd:Radom
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:g
Reputacja: 0
Neutralna

Napisano 18:08, 12.01.2017

Czy ja Ci każę kupować oscyloskop?Idąc takim tropem to nie trafione decyzje kosztują więcej niż diagnoza w warsztacie.

#274 lakatus

lakatus
  • Forumowicz
  • 661 postów
  • Skąd:Katowice
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 6
Neutralna

Napisano 18:16, 12.01.2017

nie kazesz, ale zdaje sie myslisz ze dostep do oscyloskopu to jakies prawidło i wiekszosci sie wala po stole w Warsztatach to tez nie czesty widok. Chyba ze tych z zakresu elektromechaniki/elektroniki



#275 backdraft998

backdraft998
  • Forumowicz
  • 777 postów
  • Skąd:Radom
  • Silnik:2.0
  • Wersja:Executive
  • KM:156
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:g
Reputacja: 0
Neutralna

Napisano 23:02, 12.01.2017

Patrz pracuję w tym i działamy na oscyloskopie w diagnoskopie.Dobry diagnoskop np KTS ma już wbudowany oscyloskop dwu albo czterokanałowy.Rozumiem że według Ciebie warsztaty zajmujące się mechaniką w większości nie mają takich urządzeń za to mają je elektromechanicy i elektronicy :)

No patrz rozumiem że mechanicy nie sprawdzają sygnałów z czujników tylko wymieniają je na pałę bo są wszystkiego pewni bez użycia takiego sprzętu.Mając taki problem pytałeś się w warsztatach czy mają oscyloskop -nikt nie miał więc wymiana na pałę?

Podjedz po serwis pod patronatem Bosch i zapytaj czy mają  takie możliwości


Użytkownik backdraft998 edytował ten post 04:33, 13.01.2017


#276 Łapa6

Łapa6
  • Forumowicz
  • 108 postów
  • Skąd:Białystok
  • Silnik:2.4
  • Wersja:Executive Automat
  • KM:190
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 19:11, 18.01.2017

Mam ta samą przypadłość, czyli świecą kontrolki abs, !, vsa. Sprawdziłem błędy metodą na zworkę i wyszło, że mam: 13, 61, 65, 83, 412. O ile 13 i 61 to czujnik w kole lewym przednim, a 61 to niskie napięcie, to znaczenia pozostałych nie znam ani nie mogę nigdzie odnaleźć. Czytałem, że ktoś miał 412, ale nie pamiętam by znalazło się jakieś konkretne rozwiązanie lub wyjaśnienie. 

Zaraz pójdę sprawdzić połączenie kostek czujnika i stan płynu hamulcowego.

Błędy próbowałem wykasować, ale nie da się. Pewnie dlatego, że usterka nie jest wyeliminowana. 

Czy poza wymianą czujnika mogę spodziewać się, że do zrobienia będzie coś jeszcze?



#277 rafisz

rafisz
  • Forumowicz
  • 541 postów
  • Skąd:okolice Rzeszowa
  • Silnik:2.4
  • Wersja:exe MT
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 3
Neutralna

Napisano 21:41, 18.01.2017

a po probie kasowania co ci zostaje? wszystko tak samo? jeżeli nie znika ci 61 to znaczy że coś źle kasujesz



#278 Łapa6

Łapa6
  • Forumowicz
  • 108 postów
  • Skąd:Białystok
  • Silnik:2.4
  • Wersja:Executive Automat
  • KM:190
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 22:04, 18.01.2017

Spróbowałem skasować jeszcze raz i zostało tylko 13. Czyli do wymiany czujnik jak sądzę.



#279 lakatus

lakatus
  • Forumowicz
  • 661 postów
  • Skąd:Katowice
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 6
Neutralna

Napisano 22:29, 18.01.2017

tez to mam :) i tez lewy przedni :) nauczylem sie w okresie zimowym jezdzic bez abs i esp  .....moze i bym tam zajrzał gdyby warunki pogodowe pozwalały :)


Użytkownik lakatus edytował ten post 22:29, 18.01.2017


#280 Łapa6

Łapa6
  • Forumowicz
  • 108 postów
  • Skąd:Białystok
  • Silnik:2.4
  • Wersja:Executive Automat
  • KM:190
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 22:47, 18.01.2017

Fakt, zimą człowiek trochę mniej chętnie grzebie przy aucie, ale u mnie musi wszystko grać jak w zegarku;) Nie mogę spać jak wiem , że coś nie gra.



#281 rafisz

rafisz
  • Forumowicz
  • 541 postów
  • Skąd:okolice Rzeszowa
  • Silnik:2.4
  • Wersja:exe MT
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 3
Neutralna

Napisano 23:28, 18.01.2017

eee, wymiana czujnika to 1 godz roboty, z rozwierceniem bo starego wyciągnąć się nie da i wyczyszczeniem pierścienia na łożysku (trzeba odkręcić przegub i rozpiąć zwrotnicę od wahacza), przed świętami wymieniałem



#282 lakatus

lakatus
  • Forumowicz
  • 661 postów
  • Skąd:Katowice
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CL9
Reputacja: 6
Neutralna

Napisano 23:41, 18.01.2017

eee, wymiana czujnika to 1 godz roboty, z rozwierceniem bo starego wyciągnąć się nie da i wyczyszczeniem pierścienia na łożysku (trzeba odkręcić przegub i rozpiąć zwrotnicę od wahacza), przed świętami wymieniałem

samo odkrecenie i wymiana czujnika to za malo ? Jeszcze cos czyscic trzeba ? 



#283 Łapa6

Łapa6
  • Forumowicz
  • 108 postów
  • Skąd:Białystok
  • Silnik:2.4
  • Wersja:Executive Automat
  • KM:190
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 00:03, 19.01.2017

Podobno czujnika nie da się po prostu wyjąć bo jest zapieczony w piaście. Trzeba wiercić. 

Niby nic wielkiego do zrobienia, ale zimą to nie jest taka przyjemna robota jak latem przy piwku;)



#284 Smirnoff07

Smirnoff07
  • Forumowicz
  • 45 postów
  • Skąd:Bielsk Podlaski
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CL7
Reputacja: 0
Neutralna

Napisano 14:03, 19.01.2017

Spróbowałem skasować jeszcze raz i zostało tylko 13. Czyli do wymiany czujnik jak sądzę.

Miałem to samo, wymieniłem czujnik w przednim lewym kole, kontrola ABS zgasła i wszystko działa. Czujnik kupiłem na Allegro, taniego chińczyka, a stary usunąłem za pomocą wiertła :)

Wysłane z mojego GT-I9301I przy użyciu Tapatalka





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq