Skocz do zawartości


Zdjęcie

Wykrzyknik+ABS+VSA

VII

  • Zaloguj się, aby dodać odpowiedź
300 odpowiedzi w tym temacie

#1 Seba

Seba
  • Forumowicz
  • 307 postów
  • Skąd:RST/Co.Cork
  • Silnik:0
  • Wersja:xyz
  • KM:0
  • Paliwo:ON
  • Rok:2011
  • Nadwozie:Rodzinne
Reputacja: 0
Neutralna

Napisano 20:49, 23.10.2012

Witam.
Wiem że temat był już wałkowany ale...
Wczoraj rano jak odpaliłem silnik było ok.Po ruszeniu i wrzuceniu 2 biegu zapaliły mi się kontrolki Wykrzyknik+ABS+VSA.Dojechałem do pracy i nie zgasły.Wieczorkiem gdy wyruszałem z roboty po odpaleniu auta kontrolki paliły się dalej a po wrzuceniu dwójki zgasły.Dziś rano znowu się zapaliły i nie zgasły.Wieczorem to samo;/O co chodzi?Pozostaje podłączenie do kompa tylko,aby sprawdzić?Czy można to jakoś samemu sprawdzić.Dodam tylko że wcześniej tzn. od ponad roku nie miałem tego typu problemów.Czy można na z tym problemem jeździć?Bo mam większą dłuższą w wekeend.Proszę o pomoc.

Zapraszam do komentowania:
http://www.accordklu... seby irlandia
"...nieujarzmioną mocą poznania władam..." K44


#2 Glinuś

Glinuś
  • Forumowicz
  • 4927 postów
  • Skąd:Nie ważne
  • Silnik:0/1
  • Wersja:E
  • KM:120
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 3
Neutralna

Napisano 21:02, 23.10.2012

Pada Ci któryś czujnik ABS.Jeżeli kontrolki się świecą to nie masz ABS-u,a więc decyzja należy do Ciebie

#3 Siwy

Siwy
  • Administrator
  • 5305 postów
  • Skąd:Lubelskie
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2005
  • Nadwozie:CL9
Reputacja: 10
Dobra

Napisano 07:15, 24.10.2012

Seba, możesz zrobić samodiagnostykę http://www.accordklu...p=101624#101624

Całe forum pozdrawia Cię slawekh666.

Jeżeli masz pytania w sprawie giełdy, nie pisz do mnie. Giełdą zajmuje się Statom.


#4 Brodziu

Brodziu
  • Forumowicz
  • 1919 postów
  • Skąd:Gliwice/Manchester
  • Silnik:2.2
  • Wersja:EX
  • KM:204
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:CN2
Reputacja: 4
Neutralna

Napisano 11:24, 24.10.2012

w wiekszosci przypadkow tylny lewy czujnik byl przyczyna a raczej jego polaczenie, odepnij wyczysc kostke i podepnij ;-)

Moj Tourer

Tuned by Cinsoft


#5 Seba

Seba
  • Forumowicz
  • 307 postów
  • Skąd:RST/Co.Cork
  • Silnik:0
  • Wersja:xyz
  • KM:0
  • Paliwo:ON
  • Rok:2011
  • Nadwozie:Rodzinne
Reputacja: 0
Neutralna

Napisano 19:38, 24.10.2012

Seba, możesz zrobić samodiagnostykę http://www.accordklu...p=101624#101624

Chciałbym ale to dla mnie czarna magia :roll:

[ Dodano: 2012-10-24, 19:39 ]

w wiekszosci przypadkow tylny lewy czujnik byl przyczyna a raczej jego polaczenie, odepnij wyczysc kostke i podepnij ;-)


A gdzie się takowa kostka znajduje?
Laikiem jestem w tych sprawch :oops:

Zapraszam do komentowania:
http://www.accordklu... seby irlandia
"...nieujarzmioną mocą poznania władam..." K44


#6 Glinuś

Glinuś
  • Forumowicz
  • 4927 postów
  • Skąd:Nie ważne
  • Silnik:0/1
  • Wersja:E
  • KM:120
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 3
Neutralna

Napisano 20:02, 24.10.2012

Pomarańczowe kostki tył zajrzyj do nadkoli przód otwórz maskę i przy obu stronach silnika bliżej amortyzatorów.

#7 Seba

Seba
  • Forumowicz
  • 307 postów
  • Skąd:RST/Co.Cork
  • Silnik:0
  • Wersja:xyz
  • KM:0
  • Paliwo:ON
  • Rok:2011
  • Nadwozie:Rodzinne
Reputacja: 0
Neutralna

Napisano 20:24, 24.10.2012

Pomarańczowe kostki tył zajrzyj do nadkoli przód otwórz maskę i przy obu stronach silnika bliżej amortyzatorów.

Dzięki,będę szukał jutro.

Zapraszam do komentowania:
http://www.accordklu... seby irlandia
"...nieujarzmioną mocą poznania władam..." K44


#8 Ulababu

Ulababu
  • Klubowicz
  • 383 postów
  • Skąd:łódzkie
  • Silnik:2.2
  • Wersja:Executive
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:CN1
Reputacja: 4
Neutralna

Napisano 21:01, 25.10.2012

Panowie, mam wywalony potrójny błąd, po diagnostyce okazało się, że uszkodzony czujnik ABS lewy tył. Moje pytanie, czy zasadnicza część czujnika która może ulec uszkodzeniu znajduje się na odcinku od pomarańczowej kostki do piasty, czy za pomarańczową kostką w stronę silnika. Dziś sprawdziłem kostkę, przeczyściłem ale nic nie pomogło. Czy czujnik od kombi jest taki sam jak od sedana, czy inny, bo nie wiem czy ryzykować zakup.

#9 raven

raven
  • Forumowicz
  • 76 postów
  • Skąd:trójmiasto
  • Silnik:2.2
  • Wersja:30leiceH
  • KM:140+
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:CN1
Reputacja: 0
Neutralna

Napisano 21:43, 26.10.2012

Panowie, mam wywalony potrójny błąd, po diagnostyce okazało się, że uszkodzony czujnik ABS lewy tył. Moje pytanie, czy zasadnicza część czujnika która może ulec uszkodzeniu znajduje się na odcinku od pomarańczowej kostki do piasty, czy za pomarańczową kostką w stronę silnika. Dziś sprawdziłem kostkę, przeczyściłem ale nic nie pomogło. Czy czujnik od kombi jest taki sam jak od sedana, czy inny, bo nie wiem czy ryzykować zakup.


Do sedana jest inny - niestety

#10 doniu2716v

doniu2716v
  • Forumowicz
  • 20 postów
  • Skąd:doncaster
Reputacja: 0
Neutralna

Napisano 20:59, 05.11.2012

witaj kolego i jak rozwiazales problem ja mam to samo (lewy tyl) wyjac go masakra. Kupujesz zamiennik czy orginal?

#11 Seba

Seba
  • Forumowicz
  • 307 postów
  • Skąd:RST/Co.Cork
  • Silnik:0
  • Wersja:xyz
  • KM:0
  • Paliwo:ON
  • Rok:2011
  • Nadwozie:Rodzinne
Reputacja: 0
Neutralna

Napisano 21:17, 05.11.2012

Ja jeszcze nic z tym nie robiłem bo nie mam czasu,niestety.Teraz auto stoi u mechanika na wymianie amorków i sprężyn i przy okazji mam mi to zdiagnozować.

Zapraszam do komentowania:
http://www.accordklu... seby irlandia
"...nieujarzmioną mocą poznania władam..." K44


#12 doniu2716v

doniu2716v
  • Forumowicz
  • 20 postów
  • Skąd:doncaster
Reputacja: 0
Neutralna

Napisano 21:22, 05.11.2012

aha spoko ja wlasnie szukam bo w ASO w Polsce 680pln a orginal w UK znalazlem za 170funa masakra jak za 30cm kabelka z kostka

#13 raven

raven
  • Forumowicz
  • 76 postów
  • Skąd:trójmiasto
  • Silnik:2.2
  • Wersja:30leiceH
  • KM:140+
  • Paliwo:ON
  • Rok:2007
  • Nadwozie:CN1
Reputacja: 0
Neutralna

Napisano 10:15, 06.11.2012

ja jestem po wymianie prawy tył w sedanie
jedyny na allegro znaleziony przeze mnie to :
http://allegro.pl/sh...item=2742622123

Niby zamiennik ale jak do mnie przyszedł był opisany jako OEM - po wpisaniu numerku do wujka google okazuje się że jest to czujnik do bliźniaka Acury (US).
Więc nie wiem czy zamiennik czy oryginał z za oceanu - ale latam już tydzień i jest OK.
Więc polecam.

#14 Seba

Seba
  • Forumowicz
  • 307 postów
  • Skąd:RST/Co.Cork
  • Silnik:0
  • Wersja:xyz
  • KM:0
  • Paliwo:ON
  • Rok:2011
  • Nadwozie:Rodzinne
Reputacja: 0
Neutralna

Napisano 13:34, 18.11.2012

Powypinałem kostki z tyłu.Przeczyściłem.I jak na razie gra gitara :zespol: Wszystkie kontrolki pogasły.

Zapraszam do komentowania:
http://www.accordklu... seby irlandia
"...nieujarzmioną mocą poznania władam..." K44


#15 bart3k_83

bart3k_83
  • Forumowicz
  • 17 postów
  • Skąd:Radomsko
Reputacja: 0
Neutralna

Napisano 11:03, 21.11.2012

raven, po wymianie czujnika błąd sam zniknął i wszystko zaczęło działać? Czy robiłeś jakąś kalibracje HDSem, odłączanie aku albo wyciągnie bezpiecznika VSA?





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq