Skocz do zawartości

Sponsorzy VI Ogólnopolskiego Zlotu HAKP

Zdjęcie

Piszczy nie wiadomo co


  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 exyte

exyte
  • Forumowicz
  • 88 postów
  • Skąd:Poznań
Reputacja: 0
Neutralna

Napisano 18:20, 25.09.2012

Cześć wszystkim.

Na wstępie przyznam, że przejrzałem tematy o piszczeniu, żeby nie było. Odpowiedzi nie mam. Piszczy z przodu. Acoord CL7.
Drogą rozwinięcia - byłem u dobrego ziutka od hond i spędziliśmy przy szukaniu piszczenia dwa razy po godzinie jeżdżenia po dróżce zdrowia i nie wiemy co to. Zawieszenie jest w stu procentach sprawne bez oznak zmęczenia (łączniki były do wymiany to wymienione są). Szukanie piszczenia zaprowadziło nas nawet do mocowania przeciwmgielnych świateł, bo jak nimi się poruszało to też podobnie piszczały (zostało to usunięte - ale TO NIE TO - nadal piszczy). Pod koniec szukania już stwierdziliśmy, że to musi być jakaś pierdoła nie wiadomo gdzie albo może gdzieś przy spawach konstrukcyjnych... Poddaliśmy się.

Drogą podpowiedzi - jak jest zimno (poniżej 5*C) to nie piszczało ostatniej zimy. Teraz nie wiem - to może mieć -ale nie musi- jakiś związek.

Tutaj filmik na którym słychać ów piski:
PISKI Z PRZODU

Sprawdzone:
Cała zawiecha bardzo, bardzo dokładnie
Wymieniony jakiś pierścień za kolektorem
Przejrzane tarcze i jarzma i okolice
Wszelkie podejrzenia z komory silnika czegoś co mogło by być luźne
Obklejone taśmą zaczepy antymgielnych świateł (bo piskały podobnie)


HELP. Jestem spokojny, że od strony mechaniczno technicznej wszystyko jest okej ale wkurza piszczenie. Przecież to honda, ma być lans i cisza na osiedlu a nie.... :)

#2 Glinuś

Glinuś
  • Moderator
  • 4,921 postów
  • Skąd:Konin/WWL
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Sedan
Reputacja: 2
Neutralna

Napisano 18:30, 25.09.2012

Skąd wiesz,że to pochodzi od dołu-od zawieszenia bądź układu wydechowego.Aczkolwiek układ wydechowy jest czuły na każde skrzywienia-śruby przy kolektorze (przy tym wymienionym kołnierzu) dobrze dokręcone-proste :?:

Lpg:Stag 300 Plus;AC R01;Hana (czerwona) H2100

Lubryfikacja jest potrzebna jakkkkk zającowi dzwonki u jajek na polowaniu
Adam Rogowski


#3 exyte

exyte
  • Forumowicz
  • 88 postów
  • Skąd:Poznań
Reputacja: 0
Neutralna

Napisano 09:00, 26.09.2012

Hej.

Nie ma pewności skąd to dochodzi dokładnie bo piski ujawniają się tylko podczas jazdy (ręczne telepanie autem na postoju nie daje efektów). Stąd wnioskuję sobie, że to musi być jakaś ciężka część drgająca przy jeździe. Te śruby są tip top nowe i dobrze wkręcone (piszczało też przed wymianą kołnierza). Zagadka jak sto smoków. Oglądał ktoś filmik, żeby posłuchać tych pisków? Może ktoś miał podobne i uleczył?

Aha - dzisiaj rano oczywiście pisków nie było (na termometrze +11*C). Po południu jak będzie ciepło około 20*C to jestem pewny, że piski powrócą - potwierdzę później stan faktyczny.

#4 west

west
  • Moderator
  • 2,015 postów
  • Skąd:Katowice
  • Silnik:2.4
  • Wersja:Type-s
  • KM:190
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:kombi
Reputacja: 23
Super

Napisano 09:07, 26.09.2012

Faktycznie piszczy bardzo głośno , stawiał bym na okolice podszybia

Nie sprawdzam numerów VIN . Nie sprawdzam cen części .Nie polecam nikogo ani niczego 
​Po prostu nie mam czasu ......................................
Pozdrawiam , co złego to nie ja    


#5 exyte

exyte
  • Forumowicz
  • 88 postów
  • Skąd:Poznań
Reputacja: 0
Neutralna

Napisano 11:06, 26.09.2012

Hmm, popatrzę ale raczej nie bo jak zamknę okna to w środku w kabinie nie słychać nic - a gdyby to było tam to mogło by się przenosić do środka...

#6 smirnov0

smirnov0
  • Forumowicz
  • 69 postów
  • Skąd:Siedlce
  • Silnik:2,4
  • Wersja:Executive
  • KM:190
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 13:09, 29.11.2012

kolego exyte
masz samochód z 2005 roku tak więc były tam wadliwe czujniki regulacji świateł
i wydaje mi się że winny jest przedni czujnik odkręć ramię czujnika od wachacza i się przejedź
u mnie było podobnie piszczało na dołkach i tam był problem mam nadzieję że to będzie to pozdrawiam




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq