Skocz do zawartości

Sponsorzy V Ogólnopolskiego Zlotu HAKP


Zdjęcie

BRC gasnie zaraz po przelaczeniu na gaz


  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 robertas33

robertas33
  • Forumowicz
  • 21 postów
  • Skąd:Chelm
Reputacja: 0
Neutralna

Napisano 13:49, 20.05.2012

panowie mam problem z instaslacja BRC OD 2OO6 roku chodzila bezawaryjnie ostatnio zaczol m i gasnac podczas jazdy ale po kilku odpaleniach jechal dalej takie cos dzialo sie rzadko raz na kilka tygodni teraz w trasie mi zgasl na gazie i nie reaguje
sprawdzalem miernikiem do elektrozaworu dochodzi 12 V ja stawiam na elektrozawor jestem teraz poza granicami polski wiec niejest prosta sprawa naprawienie tego niechcial bym zeby mnie naciagneli na niepotrzebne koszty jak zajade do warsztatu chcialbym miec jakas wiedze co do problemu
Robertas

#2 przemkowal

przemkowal
  • Klubowicz
  • 1,888 postów
  • Skąd:Wrocław
  • Silnik:2,0
  • Wersja:Aerodeck
  • KM:136
  • Paliwo:LPG
  • Rok:1996
  • Nadwozie:CE2
Reputacja: 0
Neutralna

Napisano 14:40, 20.05.2012

Jeśli dochodzi napięcie, to czy elektrozawór reaguje na podanie napięcia - pyka sobie?
Poza tym nie napisałeś jaki jest typ instalacji - sekwencja, czy zwykła?

#3 robertas33

robertas33
  • Forumowicz
  • 21 postów
  • Skąd:Chelm
Reputacja: 0
Neutralna

Napisano 19:40, 20.05.2012

sekwecja pomylilem sie i wstawilem wersje 4 zamiast 6
Robertas

#4 muzyczka

muzyczka
  • Moderator
  • 1,917 postów
  • Skąd:Warszawa , LHR
  • Silnik:k24
  • Wersja:Executive AT
  • KM:220
  • Paliwo:LPG
  • Rok:2004
  • Nadwozie:CM2
Reputacja: 3
Neutralna

Napisano 06:49, 21.05.2012

Posprawdzaj czy nic się nie po rozłączało, wiązki elektryczne nie poprzecierały...

jumper.jpg

FULL diagnstyka HONDY za pomocą HDS-a, Kodowanie kluczyków .

Diagnostyka spinaczem zwieramy 4 i 9 na obd2


#5 robertas33

robertas33
  • Forumowicz
  • 21 postów
  • Skąd:Chelm
Reputacja: 0
Neutralna

Napisano 18:52, 21.05.2012

to juz sprawdzalem wszystkie kable sa ok
Robertas

#6 przemkowal

przemkowal
  • Klubowicz
  • 1,888 postów
  • Skąd:Wrocław
  • Silnik:2,0
  • Wersja:Aerodeck
  • KM:136
  • Paliwo:LPG
  • Rok:1996
  • Nadwozie:CE2
Reputacja: 0
Neutralna

Napisano 20:01, 21.05.2012

A sprawdziłeś czy po podłączeniu napięcia elektrozawór się otwiera?
Po drugie - po podpięciu do kompa jest możliwość zrobienia diagnostyki - bodajże ostatnia zakładka w programie.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq