Skocz do zawartości


RODO w HAKP

Zdjęcie

wyświetlacz centralny

VII

  • Zaloguj się, aby dodać odpowiedź
24 odpowiedzi w tym temacie

#16 Dinokio

Dinokio
  • Forumowicz
  • 15 postów
  • Skąd:Police
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:CL7
Reputacja: 0
Neutralna

Napisano 13:03, 03.07.2016

Witam . Mam pytanie czy wymienial ktoś centralny panel bez wyswietlacza z nawigacja na ten z nawigacją.Lub ma wiedzę czy będzie pasował gdybym chciał wymienić?Mam CL7 rocznik 2003 i widziałem że można kupić cały panel z nawigacją. Nie wiem tylko czy nie różnią się wymiarami i nie chcę kupować bez potrzeby.
Z góry dzięki za info.
  • 0

#17 Statom

Statom
  • Klubowicz
  • 7145 postów
  • Skąd:Łódź
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Tourer
Reputacja: 74
Wzorowa

Napisano 21:25, 03.07.2016

Hej :)
Co masz na myśli pisząc 'centralny panel'?
Wersja z nawigacją ma nieco innej wysokości daszek (dodatkowo są tam wyświetlacze temp.)... nawigacja potrzebuje dodatkowego czytnika, modułu gps + odpowiednie wiązki... ponadto nawigacja do przedlifta jest bezużyteczna...
Wszystko masz w temacie dot. zmiany PSS na Navi.

Pozdrawiam
Tomek

wysłane z fona
  • 0

#18 Ad@m

Ad@m
  • Forumowicz
  • 23 postów
  • Skąd:UK Surrey
  • Silnik:2.2
  • Wersja:Executive
  • KM:nie mam pojecia
  • Paliwo:ON
  • Rok:2006
  • Nadwozie:nie mam pojecia
Reputacja: 0
Neutralna

Napisano 13:44, 12.01.2017

ja to przerabiałem, winne są faktycznie zimne luty, a sposób naprawy opisałem tu:

http://www.accordklu...pic.php?t=24995

Kolego nie mogę znalesc tego tematu możesz podać jeszcze raz?

Sent from my SM-G935F using Tapatalk
  • 0

#19 Statom

Statom
  • Klubowicz
  • 7145 postów
  • Skąd:Łódź
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Tourer
Reputacja: 74
Wzorowa

Napisano 14:59, 12.01.2017

Kolego nie mogę znalesc tego tematu możesz podać jeszcze raz?

Link jest poprawny i działa...


  • 0

#20 Ad@m

Ad@m
  • Forumowicz
  • 23 postów
  • Skąd:UK Surrey
  • Silnik:2.2
  • Wersja:Executive
  • KM:nie mam pojecia
  • Paliwo:ON
  • Rok:2006
  • Nadwozie:nie mam pojecia
Reputacja: 0
Neutralna

Napisano 15:15, 12.01.2017

Link jest poprawny i działa...

013660f154e833e5ec81188d25b5479d.jpg

to ten temat?

Sent from my SM-G935F using Tapatalk
  • 0

#21 Statom

Statom
  • Klubowicz
  • 7145 postów
  • Skąd:Łódź
  • Silnik:2.0
  • Wersja:Comfort
  • KM:155
  • Paliwo:PB
  • Rok:2004
  • Nadwozie:Tourer
Reputacja: 74
Wzorowa

Napisano 15:37, 12.01.2017

Problem z podświetleniem wyswietlacza temperatury i zegara
  • 0

#22 Kosmo.

Kosmo.
  • Nowy
  • 3 postów
  • Skąd:Szczecin
  • Silnik:2,4
  • Wersja:Eexecutive
  • KM:190
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:CL9
Reputacja: 0
Neutralna

Napisano 14:56, 18.10.2020

Witam. Mam podobny problem z tym wyświetlaczem a mianowicie, na początku jak odpalam mojego acorda to wyświetlacz zawsze działa, wszystko świeci się dokładnie ale po jakimś czasie(czasem 2,3 minuty a czasem z 15minut) wyświetlacz gaśnie i nic na nim nie widzę. Tak sobie pomyślałem(nie wiem czy dobrze), że jakby przyczyną były zimne luty o których pisali wyżej koledzy to chyba wyświetlacz albo by w ogóle nie działał albo działał cały czas. Pytam bardziej doświadczonych kolegów...co radzicie aby ten wyświetlacz cały czas pokazywał wszystkie informacje. Z góry dziękuję. 


  • 0

#23 Ślepak

Ślepak
  • Administrator
  • 3916 postów
  • Skąd:Gdynia\Westfalia
  • Silnik:2.2
  • Wersja:Executive +
  • KM:151ps/394Nm ->seria + program
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:CN1
Reputacja: 204
Wzorowa

Napisano 16:00, 18.10.2020

Zimne luty, u mnie było podobnie, docisnąłem paluchem i było ok na 15 minut...

Jakoś do elektryka tego mi się dawać nie chciało, kupiłem sobie drugie radio i to od polifta. 

Wszędzie tego pełno. 

Uwaga na dwie rzeczy:

 

-radio diesel benzyna

-radio od uk( po innej stronie przycisk Auto)

 

Wszystko znajdziesz tutaj:

http://www.accordklu...-benzyna/page-2

 

 

O części pytasz tutaj:

 

http://www.accordklu...er/63984-wolek/

 

 

Pozdrawia.


  • 0

VI QP F23

VI QP J30

VII N22

avatar3130_9.gif


#24 mialbycmarcin

mialbycmarcin
  • Nowy
  • 3 postów
  • Skąd:u podnóża gór opawskich
  • Silnik:2.4
  • Wersja:Type-S
  • KM:190 + kolektor 4-2-1
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:CL9
Reputacja: 0
Neutralna

Napisano 16:33, 18.10.2020

Dodam jeszcze, że naciskając przycisk cd/aux na około 5sek włączamy/wyłączamy ten wyświetlacz.


  • 0

#25 przemkowal

przemkowal
  • Moderator
  • 7866 postów
  • Skąd:Wrocław
  • Silnik:2,2
  • Wersja:Tourer
  • KM:140
  • Paliwo:ON
  • Rok:2005
  • Nadwozie:CN2
Reputacja: 75
Wzorowa

Napisano 21:39, 18.10.2020

Poprawienie lutowania w nim to szybka akcja. Ja u siebie zwykłą lutownicą gazową dałem radę i nic nie mruga od pół roku.

Wysłane z mojego SNE-LX1 przy użyciu Tapatalka
  • 0





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq