Skocz do zawartości


RODO w HAKP

Brak światła mijania (H1)


  • Zaloguj się, aby dodać odpowiedź
37 odpowiedzi w tym temacie

#31 wania

wania
  • Nowy
  • 2 postów
  • Skąd:Z Polski
  • Silnik:2.0
  • Wersja:C
  • KM:155
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Cl7
Reputacja: 0
Neutralna

Napisano 18:21, 21.01.2019

Witam,

Odkopie trochę temat ale nigdzie więcej nic nie widzę.

 

Wymieniłem żarówki h1, działające po prostu chciałem lepsze aby było mocniejsze światło bo te które miałem to jak postojówki były.

Zmieniłem dwie sztuki, jedna teraz nie działa.Sprawdziłem bezpiecznik, był przepalony, dalej jedna h1 nie działa, co mam dalej szukać ? Chciałem sprawdzic/wymienić przekaźnik ale za chusteczkę nie wiem gdzie on się znajduję. 

Teraz szukam schematów elektrycznych ale to chyba szybciej mi zejdzie szukając na anglojęzycznych stronach bo po polsku to dinozaur jest albo się dobrze schowały.


  • 0

#32 Adamull

Adamull
  • Nowy
  • 2 postów
  • Skąd:Bolesławiec
  • Silnik:2.2
  • Wersja:Tourer
  • KM:140
  • Paliwo:ON
  • Rok:2005
  • Nadwozie:Kombi
Reputacja: 0
Neutralna

Napisano 22:46, 09.07.2020

Witam wszystkich dzisiaj żonie wymienił kolega żarówkę mijania od kierowcy i dalej nie świeciła zajrzałem do bezpieczników i był spalony wymieniłem zaczęło świecić ale na krótko przepala bezpiecznik,przepaliło mi trzy co to może być?
  • 0

#33 przemkowal

przemkowal
  • Moderator
  • 8032 postów
  • Skąd:Wrocław
  • Silnik:2,2
  • Wersja:Tourer
  • KM:140
  • Paliwo:ON
  • Rok:2005
  • Nadwozie:CN2
Reputacja: 80
Wzorowa

Napisano 06:38, 10.07.2020

Witam wszystkich dzisiaj żonie wymienił kolega żarówkę mijania od kierowcy i dalej nie świeciła zajrzałem do bezpieczników i był spalony wymieniłem zaczęło świecić ale na krótko przepala bezpiecznik,przepaliło mi trzy co to może być?

Milion rzeczy, ale na początek to zobacz czy wsuwka nie jest luźna, czy nie ma gdzieś przetartej izolacji na przewodzie


  • 0

#34 KulawyJohn

KulawyJohn
  • Administrator
  • 1500 postów
  • Skąd:KSU powiat suski
  • Silnik:2.4
  • Wersja:Type-S
  • KM:201 z groszami
  • Paliwo:PB
  • Rok:2008
  • Nadwozie:CU2
Reputacja: 45
Super

Napisano 07:40, 10.07.2020

Mi tak paliło niegdyś w Maździe żarówki h1 i bezpieczniki. Było przetarcie na wiązce idącej do lewej lampy. Tak jak Przemek radzi - sprawdźcie kabelki
  • 0

Pozdrawiam Grzegorz - górolicek śmiesek :)
Moja "Czarnula"

"Być górolem - to nie po górolsku godać.
Górolsko ślebodę trza tajsi w sercu chować!
Nie tyn jest górolem, co mo parzynice,
Nie tyn, komu gorset zdobio łostrężnice.
Jeno tym górolem, kto w górach serce swe łostawił,
W wąziutki szczelinie granitym zastawił"


#35 zydman

zydman
  • Nowy
  • 13 postów
  • Skąd:GDAŃSK/GRUDZIADZ
  • Silnik:2.0
  • Wersja:sport
  • KM:156
  • Paliwo:PB
  • Rok:2007
  • Nadwozie:sedan
Reputacja: 0
Neutralna

Napisano 21:41, 03.12.2020

witam odkopuje temat. dzisiaj podczas wymiany zarodek przerwałem kabel, który i tak wisiał na włosku. da się to jakoś uratować ? gdzie mógłbym dostać taka złączkę stacjonarnie? dziękuje i pozdrawiam 

b26189220d1ef91emed.jpg


Użytkownik zydman edytował ten post 21:42, 03.12.2020

  • 0

#36 lee

lee
  • Klubowicz
  • 7 postów
  • Skąd:Katowice/Gliwice
  • Silnik:2.4
  • Wersja:Exe
  • KM:200+
  • Paliwo:PB
  • Rok:2010
  • Nadwozie:CU
Reputacja: 0
Neutralna

Napisano 14:23, 04.12.2020

Wsówka wygląda na cała, ściągnij ją, usuń urwany koniec kabelka, rozszerz i zaciśnij kabelek na nowo, będzie działać


  • 0

#37 fenio

fenio
  • Nowy
  • 5 postów
  • Skąd:Wieluń
  • Silnik:2.4
  • Wersja:Accord -Type-S
  • KM:190
  • Paliwo:PB
  • Rok:2005
  • Nadwozie:Sedan/Limuzyna
Reputacja: 0
Neutralna

Napisano 12:41, 30.01.2021

Witam.

 

Szukałem podobnego tematu ale niestety nie znalazłem.

 

Mam problem ze światłami mijania w mojej Hondzie Accord VII.

Problem jest taki, że świecą jak chcą i kiedy chcą. Raz zapalam jest ok świecą oba. Zgaszę światła i zapalę świeci tylko prawe zgaszę i zapalę świeci lewe albo wcale nie świecą bądź znów tylko prawe bądź lewe albo dalej w ogóle. Za którymś razem jak zapalę świecą oba. Nie ma reguły.

 

Co może się dziać ? Miał ktoś podobnie ?

Bo ja nie mam już sił do nich...

 

Pozdrawiam


  • 0

#38 Ślepak

Ślepak
  • Administrator
  • 4367 postów
  • Skąd:Gdynia\Westfalia
  • Silnik:2.2
  • Wersja:Executive +
  • KM:151ps/394Nm ->seria + program
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:CN1
Reputacja: 232
Wzorowa

Napisano 13:54, 30.01.2021

Rozumiem po wersji auta że masz zwykłe żarówki H1? Czy może jakiegoś pseudo xenona dołożonego? 

Jak zwykłe żarówki to obejrzał bym dokładnie oprawki żarówki jak i kable do nich idące czy nie są luźne lub gdzieś dalej uszkodzone.

Wygląda to na problemy z masą.

 

Do tego światła Mijania P jak i L strona są na osobnych bezpiecznikach. 

 

https://bezpieczniki...czniki-schemat/

 

Są także przekaźniki. 

 

 

 

 

 

 

Temat połączyłem z innym istniejącym, na przyszłość proszę pisać pisać w istniejących tematach. 

 

 

Pozdrawiam.


  • 0

VI QP F23

VI QP J30

VII N22

avatar3130_9.gif





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq