Skocz do zawartości


RODO w HAKP

Zdjęcie

Tourer - elektryczna klapa bagażnika

VII

  • Zaloguj się, aby dodać odpowiedź
102 odpowiedzi w tym temacie

#91 tomaszq

tomaszq
  • Forumowicz
  • 18 postów
  • Skąd:CH
  • Silnik:2.2
  • Wersja:Executive
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 14:15, 20.06.2015

Ja mam problem z zamkiem bagażnika taki, że nie dział tzn. zamek nie zamyka. Po zamnięciu centralnego zamka z pilota wszystkie pozostałe drzwi zamykają sie bez problemu. Ntomiast klapę bagarznika możan owtrzyć bez problemu wciskając klamkę. Miał ktoś z was już taki problem? (Honda Accord kombi 2004 CM1 2.0l)

 

Udało Ci się rozwiązać problem? U mnie pojawiło się to samo (czerwona kontrolka niezamkniętej klapy + tale gate) + bagażnik nie rygluje. Byłbym wdzięczny za rady co z tym fantem zrobić...


  • 0

#92 tomaszq

tomaszq
  • Forumowicz
  • 18 postów
  • Skąd:CH
  • Silnik:2.2
  • Wersja:Executive
  • KM:140
  • Paliwo:ON
  • Rok:2004
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 14:00, 21.06.2015

Udało Ci się rozwiązać problem? U mnie pojawiło się to samo (czerwona kontrolka niezamkniętej klapy + tale gate) + bagażnik nie rygluje. Byłbym wdzięczny za rady co z tym fantem zrobić...

Ufff... magiczny reset ze zdjęciem klimy pomógł. Czyli jakiś mały zwis sterownika...


Użytkownik tomaszq edytował ten post 14:00, 21.06.2015

  • 0

#93 unckle

unckle
  • Forumowicz
  • 279 postów
  • Skąd:Wrocław
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2007
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 22:25, 19.04.2016

czy jest możliwość olać elekttryczne otwieranie (nie wiem-odłączyć lub zrobić na stałę spinaczem jakąś zworkę pinów) i wstawić normalny mechaniczny zamek jak w wersjach bez elektrycznego podnoszenia?


  • 0

#94 Vein

Vein
  • Forumowicz
  • 202 postów
  • Skąd:H3M Gdańsk
  • Silnik:2.4
  • Wersja:Type - S
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Tourer
Reputacja: 3
Neutralna

Napisano 14:57, 15.05.2016

Szybkie pytanko. Potrzebuje zrobic diagnostyke tylniej klapy w kombi. Ktos podawal tutaj link to tematu ale nie wyswietla go. Pomoze ktos ?

Wysłane z mojego SM-C101 przy użyciu Tapatalka
  • 0

#95 unckle

unckle
  • Forumowicz
  • 279 postów
  • Skąd:Wrocław
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2007
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 22:02, 26.05.2016

szukam warsztatu elektryka z Wrocławia lub okolic, który mógłby zdiagnozować i naprawić klapę elektryczną w moim kombi VII gen - możecie kogoś polecić?


  • 0

#96 unckle

unckle
  • Forumowicz
  • 279 postów
  • Skąd:Wrocław
  • Silnik:2.4
  • Wersja:Executive
  • KM:190
  • Paliwo:LPG
  • Rok:2007
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 13:43, 15.06.2016

znalazłem firmę we Wrocku na gęsiej 22 - ogarnęli - winna była wiązka przewodów idąca do klapy - kilka kabli zupełnie przetartych, kilka mocno nadwątlonych


  • 0

#97 _Klakier_

_Klakier_
  • Nowy
  • 3 postów
  • Skąd:Pruszków
  • Silnik:2.0
  • Wersja:Sport
  • KM:155
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 12:41, 12.06.2017

Siemka, przy okazji klapy i ja sie przekonałem ze nie zawsze sie otworzy - ostatnio ze 3 razy sie tylko uniosla i koniec, jak otworze manualnie to pozniej juz dziala normalnie otwieranie i zamykanie z kluczyka - a sa dni kiedy normalnie dziala.

 

Ale od pczatku bo Accorda mam zaledwie od 2 tygodni i sie poznajemy caly czas a dodatkowo nie wiem jak powinna dzialac ta klapa itp. - sprzedajacy nawet prezentujac mi klape mialem wrazenie ze zatrzymal ja w polowie teraz takiej opcji nie ma albo nie dziala.

 

Zauwazylem tez (przynajmniej tak pamietam) zaraz po kupnie ze:

- otwiernaie klapy z kluczyka to 1x pikniecie mruganie kierunkowskazów i otwieranie

- zamykanie klapy z kluczyka to 3x pikniecie mruganie kierunkowskazow i zamykanie

- wcisniecie przycisku na kluczyku podczas otwierania - od razu zamyka - nie zatrzymuje sie a chyba powinna

no i te pikniecia na otwieranie i zamykanie czasami sie mieszaja raz 1 x pika raz 3 x pika niezaleznie od tego czy sie otwiera czy zamyka wiec zglupialem calkowicie i prosba o potwiredzenie od kogos komu klapa dziala prawidlowo jak to powinno sie odbywac ?


  • 0

#98 _Klakier_

_Klakier_
  • Nowy
  • 3 postów
  • Skąd:Pruszków
  • Silnik:2.0
  • Wersja:Sport
  • KM:155
  • Paliwo:PB
  • Rok:2003
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 12:53, 14.06.2017

Podpowie ktos jak to powinno dzialac... :hmmm:


  • 0

#99 tarjei86

tarjei86
  • Klubowicz
  • 6037 postów
  • Skąd:Śląsk
  • Silnik:1.5
  • Wersja:Business
  • KM:150+
  • Paliwo:PB
  • Rok:2018
  • Nadwozie:Liftback
Reputacja: 24
Super

Napisano 19:17, 14.06.2017

U mnie przy otwieraniu są 3 pikniecia tylko w sytuacji jak auto stoi pod jakimś dużym kątem i klapa nie ma siły się otworzyć. W przeciwnym razie mam jedno pikniecie i idzie do góry. Przy zamykaniu też jest jedno pikniecie. Nie widzę powodów aby testować nagle zamykanie z kluczyka podczas otwierania

Tarjei86 z ONEPLUS 3T @ Tapatalk
  • 0

#100 Marek_Szym

Marek_Szym
  • Klubowicz
  • 4 postów
  • Skąd:Warszawa
  • Silnik:2.0
  • Wersja:S
  • KM:155
  • Paliwo:LPG
  • Rok:2006
  • Nadwozie:Kombi
Reputacja: 0
Neutralna

Napisano 11:40, 23.07.2017

Ja takiej opcji nie miałem bo nawet nie mam takiego auta ale mogę podać wskazówkę jaka mi się przydarzyła przy innym aucie, być może u ciebie jest coś podobnie.
Miałem kiedyś toledo i sytuacja była taka że zamek bagażnika nie otwierał się więc wszedłem od środka z kabiny do bagażnika zdjąłem osłonę otworzyłem bagażnik i zacząłem oglądać co jest nie tak, co się okazało nie działa zamek w tylnej klapie. Sprawa była o tyle dziwna że zamek na otwartej klapie(fizycznie) działał a jak się zamknęło klapę zamek nie dział. Okazało się że przerwany jest jeden kabelek i jak klapa była w górze otwarta to dział zamek bagażnika a jak był zamknięty to nie działał zamek.
Posprawdzaj kabelki być może któryś oberwał

Mam dokładnie taki sam objaw jak opisuje g4cek . Zakładam, że przy lewym zawiasie klapy jest uszkodzenie ale kabelków jest tam sporo i wszystkie wyglądają na całe. Przy symulowaniu zamykania przy otwartej klapie zawsze domyka i otwiera, natomiast zamknięcie klapy kończy się często błędem PTG. Próbowałem sprawdzać kable przy otwartej wszystkie wyglądają ok, patrząc na same przewody nie widać nigdzie uszkodzeń, miernikiem również nie udało mi się tego namierzyć nawet ruszając klapą - podejrzewam, że tylko przy skrajnym położeniu niekiedy występuje problem ale to już ciężkie do zdiagnozowania (przy zamkniętej klapie od środka nie jestem w stanie dojść do wszystkich Pinów..  Może macie pomysł który to może być kabel lub chociaż z której wiązki? Czy wymontowanie całej wiązki jest bardzo skomplikowane - z tego co widzę kable nie idą tylko do sterownika więc nie do końca mam pomysł jak to zrobić bez ich wycinania.

Będę wdzięczny za wszelkie sugestie już prawie rok z tym walczę.

 

 

PS. Gdyby któryś z bardziej doświadczonych kolegów z Warszawy był by mi w stanie pomóc (oczywiście odpłatnie) byłbym bardzo wdzięczny. Propozycje naprawy w ASO niestety wychodzą astronomicznie więc tego nie biorę pod uwagę...


Użytkownik Marek_Szym edytował ten post 11:48, 23.07.2017

  • 0

#101 MarcinGMR

MarcinGMR
  • Nowy
  • 1 postów
  • Skąd:Bielsko-Biała
  • Silnik:2.4
  • Wersja:typeS
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:kombi
Reputacja: 0
Neutralna

Napisano 19:21, 03.08.2018

hej

znany wszystkim problem z klapą pojawił się również u mnie.

- na desce pali się TAIL GATE

- nie działa przycisk zamykania na klapie

- klapa blokuję się i tylko odpięcie klem lub ręczne otwieranie z bagażnika pomaga

- jak już czasem działa, to podnosi się sama z pilota, a czasem trzeba zrobić to ręcznie 

 

nie mam za bardzo możliwości sam z tym grzebać, ZNACIE MOŻE KOGOŚ Z OKOLIC BIELSKA KTO MOŻE SOBIE Z TYM PORADZIĆ ??

 

bo wczasy niebawem a brak otwierania klapy może je bardzo popsuć :/ HELP!!


  • 0

#102 Vein

Vein
  • Forumowicz
  • 202 postów
  • Skąd:H3M Gdańsk
  • Silnik:2.4
  • Wersja:Type - S
  • KM:190
  • Paliwo:LPG
  • Rok:2003
  • Nadwozie:Tourer
Reputacja: 3
Neutralna

Napisano 22:12, 03.08.2018

Zrób reset, tak żeby zniknął błąd na desce i dopóki nie naprawisz usterki to otwieraj ja ręcznie.

Wysłane z mojego XT1650 przy użyciu Tapatalka
  • 0

#103 bouli76

bouli76
  • Klubowicz
  • 147 postów
  • Skąd:TJE PL / FY1 UK
  • Silnik:2.2
  • Wersja:Executive
  • KM:140
  • Paliwo:ON
  • Rok:2006
  • Nadwozie:Tourer
Reputacja: 0
Neutralna

Napisano 16:38, 27.01.2019

Macie jakies sprawdzne sliowniki do klapy (sklep online?? ) bo w lewym pekla śruba i trzeba wymienic, mechanizm dziala bez problemow , otwiera z pilota chwile (max 2 sek) wisi u gory a potem sie zamyka.


  • 0





Również z jednym lub większą ilością słów kluczowych: VII

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

IPB Skin By Virteq